В
Все
У
Українська література
Г
Геометрия
Д
Другие предметы
Э
Экономика
Г
География
О
ОБЖ
М
Математика
М
МХК
Х
Химия
Қ
Қазақ тiлi
Л
Литература
У
Українська мова
О
Обществознание
Ф
Физика
А
Английский язык
А
Алгебра
И
История
Б
Беларуская мова
Б
Биология
М
Музыка
П
Право
И
Информатика
П
Психология
В
Видео-ответы
Н
Немецкий язык
Ф
Французский язык
О
Окружающий мир
Р
Русский язык
Ionely
Ionely
24.05.2023 21:43 •  Информатика

Написать программу вычисляющую количество учеников если отличников 15%,хорошистов 50%,и средне успевающих 35%

Ответ:
Dashad27
Dashad27
05.10.2020 20:15
С++:
using namespace std;
int main()
{
int otl, hor, sred, obshee_chislo_ushenikov;
cin >> otl >> hor >> sred;
obshee_chislo_ushenikov = otl + hor + sred;
cout << obshee_chislo_ushenikov;
return 0;
}
0,0(0 оценок)
Популярные вопросы: Информатика
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?