Войти
Регистрация
Спроси ai-bota
В
Все
У
Українська література
Г
Геометрия
Д
Другие предметы
Э
Экономика
Г
География
О
ОБЖ
М
Математика
М
МХК
Х
Химия
Қ
Қазақ тiлi
Л
Литература
У
Українська мова
О
Обществознание
Ф
Физика
А
Английский язык
А
Алгебра
И
История
Б
Беларуская мова
Б
Биология
М
Музыка
П
Право
И
Информатика
П
Психология
В
Видео-ответы
Н
Немецкий язык
Ф
Французский язык
О
Окружающий мир
Р
Русский язык
Показать больше
Показать меньше
Ametov2007
03.10.2022 17:09 •
Информатика
Вязыках программирования не существует переменных 1- вещественного типа 2-символьного типа 3- типа?
Ответ:
kovtunvadym
05.10.2020 19:50
ответ : 3
0,0
(0 оценок)
Популярные вопросы: Информатика
Тетрадь22
26.01.2023 06:49
Дан массив из 10 целых чисел, заполняемый с клавиатуры. Найти наибольшее значение элемента массива и его номер. Дан массив из 10 целых чисел. Поменять местами набольший и наименьший...
TeamFortres2
12.04.2020 03:39
Запишите наименьшее основание системы счисления, в которой может существовать число 875132...
trafimozza
26.09.2020 16:04
Чему будет равна переменная c после выполнения этой программы: a : = 26; b : = 6; b : = a div b + b; c : = a mod b + a;...
SuperCatYT
10.01.2021 12:04
Постройте таблицы истинности для следующих логических выражений: a) A˄B˅C b) ¬A˅(B˄C)...
nastyr17
20.02.2023 22:58
Умоляю , решите!!Все члены бобрового сообщества недавно купили себе компьютеры. Поиграв немного в компьютерные игры, они захотели общаться друг с другом и решили построить локальную...
Никола11111111
23.06.2022 20:49
Число 810=1000 в шестнадцати разрядах будет записано следующим образом:...
JANNETA2010
14.07.2020 04:57
Вычислить выражение: y = p1 (a, b-1, a + c) + p2 (a+b, 3c, a) + p3 (a, c, 2b), где функция p1 (x, y, z) – вычисляет сумму положительных параметров, p2 (x, y, z) – вычисляет выражение...
Sasha7749
30.07.2020 04:13
Катя нарисовала рисунок и реши их ряд на своей кровати сколько она может это сделать запиши ответ...
DellXT
30.07.2020 04:13
Составить программу на си++ с клавиатуры ввести последовательность символов, не содержащую пробелов. вывести на экран эту последовательность в обратном порядке например: ( информатика...
Artishokq
30.07.2020 04:13
Program n_66; var x, max: real; i: integer; begin writeln ( введите число ); readln (max); for i: =1 to 9 do begin writeln (x); if x max then max: =x end writeln ( максимум - ,...
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?