Войти
Регистрация
Спроси ai-bota
В
Все
У
Українська література
Г
Геометрия
Д
Другие предметы
Э
Экономика
Г
География
О
ОБЖ
М
Математика
М
МХК
Х
Химия
Қ
Қазақ тiлi
Л
Литература
У
Українська мова
О
Обществознание
Ф
Физика
А
Английский язык
А
Алгебра
И
История
Б
Беларуская мова
Б
Биология
М
Музыка
П
Право
И
Информатика
П
Психология
В
Видео-ответы
Н
Немецкий язык
Ф
Французский язык
О
Окружающий мир
Р
Русский язык
Показать больше
Показать меньше
austinova578
21.04.2020 02:35 •
Информатика
Идентификатор, позволяющий именовать некоторый оператор программы. (5 букв)
Ответ:
Юлиана95631
05.10.2020 13:40
Верный ответ - метка
0,0
(0 оценок)
Популярные вопросы: Информатика
аввввввввввввввввввв
27.10.2020 03:28
Домашнее задание: Напиши короткое эссе на тему «Как цифровые технологии влияютна жизнедеятельность человека?». позязя...
Ayka557
31.05.2023 13:06
Какие названия для смены слайдов есть в программе LibreOffice Impress? Часовая стрелка Жалюзи Гребёнка Плитки Радуга Интерьер Можно выбрать несколько вариантов...
bagfaver
02.07.2020 15:26
C++.Прямая на плоскости может быть задана уравнением ax + by = c, где a, b одновременно не равны нулю, a, b, c – целые. Пусть даны коэффициенты нескольких прямых a1, b1, c1, a2, b2,...
mrrosslanp0aahw
19.12.2022 06:31
Дан фрагмент программы. у= 103.40х= Школа print(type(y))print(type(x))Определите какой тип данных переменных в этом фрагментеВерных ответов: 2boolfloatstrint...
galinarezeda59
16.02.2022 10:12
Найти произведение натуральных чисел от 1 до n. На языке Python ...
matveye234
04.04.2021 03:39
Напишите программу для яркостью “люстры” из трёх светодиодов, которая использует возможности работы с переменными, а также условную конструкцию if( ){ }else{ }. ваша программа должна...
матеки
04.04.2021 03:39
Выбери истинные высказывания. африканский континент пересекает экватор и несколько климатических зон; это единственный континент, протянувшийся от северного субтропического климатического...
Popopoghdhz
07.03.2021 19:08
Вася и юра придумали свой алфавит. в этом алфавите решено использовать 16 символов. вася написал юре письмо, в котором 120 символов, а в юрином письме 420 символов. определите: 1)...
Nastya45t7
21.04.2022 06:13
Составить блок схемы program n_2; var x, y: real; begin writeln ( введите x ); readln (x); writeln ( введите y ); readln (y); y: =x+5 x; =y*y writeln( y= , y); end. что получиться...
Artemov9Artem
01.01.2022 16:47
2. напишите чему равны примеры 1) 56 : (-7) + 3=? 2) -8 * (-5) + 75 : (-15)=? 3) (12-28) : (-4) * 5=? 4) 19 - (2-18 : 3) - 25=? 5) -60 : 15+7 * ( 6-14)=? 6) -11 * ( 5-9)-60 : (-12)=?...
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?