Войти
Регистрация
Спроси ai-bota
В
Все
У
Українська література
Г
Геометрия
Д
Другие предметы
Э
Экономика
Г
География
О
ОБЖ
М
Математика
М
МХК
Х
Химия
Қ
Қазақ тiлi
Л
Литература
У
Українська мова
О
Обществознание
Ф
Физика
А
Английский язык
А
Алгебра
И
История
Б
Беларуская мова
Б
Биология
М
Музыка
П
Право
И
Информатика
П
Психология
В
Видео-ответы
Н
Немецкий язык
Ф
Французский язык
О
Окружающий мир
Р
Русский язык
Показать больше
Показать меньше
sabinab13
07.08.2021 09:46 •
Информатика
Программы встроенные в пзу входят в
Ответ:
utyak717
24.04.2020 03:25
ВХОДЯТ В СОСТАВ
файла COMMAND.COM
0,0
(0 оценок)
Популярные вопросы: Информатика
012003mariia
20.05.2020 07:18
6.Декодируйте двузначный шестнадцатеричный код (в ответе пишете только декодированные символы): 21CFF0EEE2E5F0FCF2E520E5F9E520F0E0E721( : 1)...
асиям1239
26.05.2020 15:43
5. баба яга в своей избушке на курьих ножках завела сказочных животных. все они, кроме двух - говорящие коты; все, кроме двух – мудрые совы; остальные – усатые тараканы. сколько...
Katya1143
14.02.2020 05:04
Создать калькулятор в visual basic 2010...
xayalaamirova2
14.02.2020 05:04
1)напиши программу, которая запрашивает значение двух переменных и выводит их разность. приглашение к вводу каждого числа произведите в отдельных строках. вывод результата сопроводите...
vladazimenko15
19.01.2021 19:23
Кто разбирается НапишитеееТаблица есть, нужно только выпонить задания...
Ren484
02.12.2022 07:29
перевести с Pascal на Python var i,n,a:integer; f:boolean; begin f:=false; read(n); for i:=1 to n do begin read(a); if a=0 then f:=true; end; if f then writeln( yes )else writeln(...
millyby1
10.12.2020 02:04
Составить программу, которая сортирует четыре числа по порядку возрастания и убыванию. Несколько вариантов Через if... Then...
АртурЗезарахов
24.03.2022 16:24
Я знаю как решать, но вы напиши мне их решение, т.к можете обмануть и написать рандомные числа. 3. Напишите наибольшее число x, для которого истинно высказывание: НЕ (x 44) И НЕ...
nybik22890qw
11.06.2022 08:46
У исполнителя Альфа две команды. которым присвоены номера: 1. Вычти b 2. Умножь на 5 (b — неизвестно натуральное число). Выполняя первую из них, Альфа уменьшает число на экране...
pashasergo
06.11.2020 04:34
Значения a, b и D хранятся в ячейках А1, В1 и D1 соответственно. Арифметическое выражение\frac{-b+\sqrt{D}}{2a} может быть записано в табличном процессоре в следующем виде: 1)...
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
файла COMMAND.COM