Войти
Регистрация
Спроси ai-bota
В
Все
У
Українська література
Г
Геометрия
Д
Другие предметы
Э
Экономика
Г
География
О
ОБЖ
М
Математика
М
МХК
Х
Химия
Қ
Қазақ тiлi
Л
Литература
У
Українська мова
О
Обществознание
Ф
Физика
А
Английский язык
А
Алгебра
И
История
Б
Беларуская мова
Б
Биология
М
Музыка
П
Право
И
Информатика
П
Психология
В
Видео-ответы
Н
Немецкий язык
Ф
Французский язык
О
Окружающий мир
Р
Русский язык
Показать больше
Показать меньше
данила0625
01.11.2021 07:31 •
Информатика
Написать программу которая печатает до 100,только которая делиться на 3
Ответ:
evabelova25
24.04.2020 02:58
Var i:integer;
begin
for i:=1 to 101 do
if i mod 3=0 then writeln(i);
end.
0,0
(0 оценок)
Популярные вопросы: Информатика
увливуют
31.01.2022 02:06
Нужно написать на паскале два прямоугольника заданы длинами сторон. определите можно ли первый прямоугольник целиком разместить во втором...
helpmepleasehelpls
13.04.2021 13:41
Всообщении,записанном с 256 символьного алфавита ,содержится 4096 символов ,найдите информационный объём этого сообщение ответ выразить в кбайтах...
ben29
02.03.2023 09:20
Какая из характеристик относятся к векторной графики ...
ufvsjfhgdgkhdvj
14.09.2022 18:19
Вдетском саду было 52 ребёнка. кажлый из них любит конфеты или мороженое. половина детей любит конфеты, а 20 человек - конфеты и мороженое. сколько детей любит...
Kosty12541
10.04.2023 09:30
Когда изобрели фотографии? (дата, век) )...
didenkoelenam
20.01.2021 02:09
Иформатика и икт 6 класс в рабочей тетраде...
djokerzcoziirem9
10.05.2023 23:10
В произвольной матрице - отсортировать по убыванию элементы последовательности, расположенные после второго отрицательного числа. Написать на языке Си...
trjg456isa
20.06.2020 04:12
решить геометрию с 4 по 12 номер http://i-fotki.info/26/4dc097baeb182e1d7349f96552a7dae65bcdd0387511889.jpg.html...
pro00losk
20.06.2020 04:12
Закінчити рівняння реакцій:кальцій карбід + вода...
krevisdons
22.10.2022 17:52
Дайте характеристику океана по плану...
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
begin
for i:=1 to 101 do
if i mod 3=0 then writeln(i);
end.