Войти
Регистрация
Спроси ai-bota
В
Все
У
Українська література
Г
Геометрия
Д
Другие предметы
Э
Экономика
Г
География
О
ОБЖ
М
Математика
М
МХК
Х
Химия
Қ
Қазақ тiлi
Л
Литература
У
Українська мова
О
Обществознание
Ф
Физика
А
Английский язык
А
Алгебра
И
История
Б
Беларуская мова
Б
Биология
М
Музыка
П
Право
И
Информатика
П
Психология
В
Видео-ответы
Н
Немецкий язык
Ф
Французский язык
О
Окружающий мир
Р
Русский язык
Показать больше
Показать меньше
poloch
11.09.2022 01:38 •
Информатика
Выберите допустимые имена папок: программы, exe.*xe, txe, это моя папка, arch, school
Ответ:
ciromerka
05.10.2020 04:05
Всё кроме EXE.*XE
0,0
(0 оценок)
Популярные вопросы: Информатика
5555Анастасия5555
07.12.2021 13:44
Написать код программы на языке Pascal, которая получая на вход 3 произвольных числа, выводит их на экран только те, которые делятся на 5. Если таких чисел нет, программа выводит надпись...
skyblue1
21.01.2022 17:25
Дана программа. Введи данную программу в Паскаль. program perimetr_1; var a,b,p:real; begin a:= 6; b:= 13; p:=2*(a+b); writeln( p= ,p:4:0) end. Полученный результат:...
andrey2085
18.08.2021 14:57
Запусти Pascal. Введи программу. program pr_1; var x,y,sum, umn: integer; begin write ( x= ); readln (x); write ( y= ); readln (y); sum:=x+y; umn:=x*y; writeln (sum); writeln (umn);...
varvaraa2
08.03.2021 19:30
Напишите сумму 100 натуральных чисел,на учебном алгоритмическом языке.(цикл с пред.условием)...
clever321
08.03.2021 19:30
Для каких професий нужны компьютеры и почему...
gulnoza10
08.03.2021 19:30
Напишите программу ,которая вычисляет значение выражения у=х2-3х+9...
bestschool2
04.06.2023 01:23
1.даны два числаa и b.найдите их сумму и произведение . 2.даны стороны a и b .найти площадь прямоугольника ....
Kjabarovsk
28.09.2021 00:36
Выполните сумму 10-ти членов ряда s=x^3/3+x^5/7+x^7/11+x^9/15...
Sss5555500
11.09.2020 09:05
Основная характеристика подключения компьютера к сети интернет - скорость передачи данных по имеющемуся каналу связи. она измеряется в битах в секунду (бит/с), а так же кбит/с (1 кбит...
dilyaramazhitova
11.09.2020 09:05
Велосипедист первый час ехал со скоростью 1210 км/ч, второй час - со скоростью 101112 км/ч, а третий и четвертый часы - со скоростью 1016 км/ч. найдите среднюю скорость движения в...
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?