В
Все
У
Українська література
Г
Геометрия
Д
Другие предметы
Э
Экономика
Г
География
О
ОБЖ
М
Математика
М
МХК
Х
Химия
Қ
Қазақ тiлi
Л
Литература
У
Українська мова
О
Обществознание
Ф
Физика
А
Английский язык
А
Алгебра
И
История
Б
Беларуская мова
Б
Биология
М
Музыка
П
Право
И
Информатика
П
Психология
В
Видео-ответы
Н
Немецкий язык
Ф
Французский язык
О
Окружающий мир
Р
Русский язык
TigerForceCasual
TigerForceCasual
19.05.2022 13:45 •  Информатика

Составьте программу вывода на экран нечетных чисел от 1 до 70( 2 цикла)

Ответ:
syaninp087af
syaninp087af
05.10.2020 03:40
#include <iostream>

using namespace std;

int main() {
 for(int i = 1; i <= 70; i+=2)
    cout << i << ' ';
 cout << endl;
}
0,0(0 оценок)
Популярные вопросы: Информатика
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?