Войти
Регистрация
Спроси ai-bota
В
Все
У
Українська література
Г
Геометрия
Д
Другие предметы
Э
Экономика
Г
География
О
ОБЖ
М
Математика
М
МХК
Х
Химия
Қ
Қазақ тiлi
Л
Литература
У
Українська мова
О
Обществознание
Ф
Физика
А
Английский язык
А
Алгебра
И
История
Б
Беларуская мова
Б
Биология
М
Музыка
П
Право
И
Информатика
П
Психология
В
Видео-ответы
Н
Немецкий язык
Ф
Французский язык
О
Окружающий мир
Р
Русский язык
Показать больше
Показать меньше
jddosnfkdmsns
16.05.2021 11:22 •
Информатика
Дан массив целых чисел вывести его в обратном порядке на экран столбиком
Ответ:
Vovavelchenko12
05.10.2020 00:31
1 2 3 4 5 6 7 8 #include<iostream> int main() { for (int i = 60; i >= 10; i -= 2) std::cout << i << "\n"; return 0; }
0,0
(0 оценок)
Популярные вопросы: Информатика
vika20053011
05.12.2021 00:09
Здравствуйте разобраться, как это решить? Укажите значения логических переменных X, Y, Z, T , при которых логическое выражение (X → Y ) ∨ ((X ∧ ¬Z) → T ) ложно....
Largo2000
27.05.2021 13:43
Определите значение целочисленных переменных a и b после выполнения фрагмента программы: a = 1686 b = (a // 10) % 5 a = a – 200 * b...
Astr4lis
16.01.2020 10:49
6. Опишите основные шаги создания веб-страницы?...
2zeo915
17.06.2022 13:24
Визначити ключові моменти, які можуть вказувати, що файл не вірус...
37Zorky
23.07.2021 19:24
Нужна программа в паскале! 1. ввести массив а[1], а[n] целого типа и найти сумму квадратов всех элементов массива. если она больше 100, то вывести ее на экран, в противном случае...
Илий
13.02.2023 15:57
Найдите среднюю температуру воздуха с 18 по 24 сентября по данным...
Skaterik
24.02.2023 06:36
Какое слово является неологизмом? терем дом коттедж изба...
Евангелина12345
26.04.2022 17:17
Подати у вигляді стандартного многочлена (а-3)(а+5)=...
20.02.2020 01:30
Длина прямоугольна равна 4,1см ,а ширина -2,4см Вычисли периметр прямоугольника...
AliswandeChechir
17.01.2022 05:46
5. He gave up fatty food. a) eat b) to eat c) eatingIII. Choose the correct variant.1. We ___ the competition yesterday.a) lose b) has lost c) lost2. We abroad every year.a)...
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?