Войти
Регистрация
Спроси ai-bota
В
Все
У
Українська література
Г
Геометрия
Д
Другие предметы
Э
Экономика
Г
География
О
ОБЖ
М
Математика
М
МХК
Х
Химия
Қ
Қазақ тiлi
Л
Литература
У
Українська мова
О
Обществознание
Ф
Физика
А
Английский язык
А
Алгебра
И
История
Б
Беларуская мова
Б
Биология
М
Музыка
П
Право
И
Информатика
П
Психология
В
Видео-ответы
Н
Немецкий язык
Ф
Французский язык
О
Окружающий мир
Р
Русский язык
Показать больше
Показать меньше
ilonabagdasarya1
04.01.2022 14:00 •
Информатика
Используя операторы "для" и "да" , составить программу ,вывести на экран числа от 0 до 60
Ответ:
залина061
08.09.2020 18:01
ОТДЕЛ Задание+;
ИСПОЛЬЗУЕТ Вывод ИЗ "...\Отделы\Обмен\";
ПЕР
сч: ЦЕЛ;
УКАЗ
ОТ сч := 0 ДО 60 ВЫП
Вывод.ЧЦел("%d^", сч, 0, 0, 0)
КОН
КОН Задание.
0,0
(0 оценок)
Популярные вопросы: Информатика
Лдаслл183
03.07.2021 14:45
Как можно обобщить символьную,числовую и текстовую информацию в базе данных?...
анюко
27.04.2022 11:13
Какой из представленных ниже форматов не относится к форматам файлов, в которых сохраняются текстовые документы? 1) .odt 2) .doc 3) .txt 4) .rtf...
Aliska00129
13.11.2022 03:19
Определите значение переменной d после выполнения программы: var a, b, c, d:integer; begin a:=6; b:=5; c:=14; if (a*b) c then d:=c - a else d:=c - b; writeln(d);...
Ч1димасик1Ч
12.04.2022 14:47
Информационный объём текста, подготовленного с компьютера, равен 20 Мб. 1символ весит 1 байт. Сколько символов содержит этот текст? ответ: символов...
FOMALEKSANDRA99
23.03.2020 01:41
Вывод на тему трехмерные модели объектов...
m8756m
26.04.2023 19:19
Составь предложение со словом логин класс...
lhukotunl
22.07.2022 16:51
Заполни таблицу. Операция Вычитание Обозначение ⊄ ≈ ⊂ − Тип результата logical integer string char...
Valerivaleeva
18.06.2021 12:03
сделайте,а то в Ворде не робит(...
Damira123451
30.03.2020 00:36
Решите задачу ( информатика 7 класс) 18. В одной из кодировок UTF-32 каждый символ кодируется 32 битами. Петя написал текст (в нём нет лишних пробелов): «Ель, кедр,...
natalya180000
19.12.2021 19:36
очень Издательские системы – это... *профессиональные программные средства, предназначенные для подготовки буклетов, брошюр, газет, журналов и книг.текстовые редакторы,...
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
ИСПОЛЬЗУЕТ Вывод ИЗ "...\Отделы\Обмен\";
ПЕР
сч: ЦЕЛ;
УКАЗ
ОТ сч := 0 ДО 60 ВЫП
Вывод.ЧЦел("%d^", сч, 0, 0, 0)
КОН
КОН Задание.