Войти
Регистрация
Спроси ai-bota
В
Все
У
Українська література
Г
Геометрия
Д
Другие предметы
Э
Экономика
Г
География
О
ОБЖ
М
Математика
М
МХК
Х
Химия
Қ
Қазақ тiлi
Л
Литература
У
Українська мова
О
Обществознание
Ф
Физика
А
Английский язык
А
Алгебра
И
История
Б
Беларуская мова
Б
Биология
М
Музыка
П
Право
И
Информатика
П
Психология
В
Видео-ответы
Н
Немецкий язык
Ф
Французский язык
О
Окружающий мир
Р
Русский язык
Показать больше
Показать меньше
lasyaaa
11.02.2022 15:01 •
Информатика
Составить программу, которая выводит на экран результат целочисленного деления заданного целого числа на 2, если оно чётное
Ответ:
Killer3D
31.08.2020 16:51
Var c:integer; Begin c:=c mod 5; Writeln(c*c); End.
0,0
(0 оценок)
Популярные вопросы: Информатика
wdsgsdgeqwr
01.01.2022 12:42
Кто решит тест по информатике?!...
gribovskayairi
22.11.2022 10:17
Дано целое число n ( 0). найти значение выражения 1.1 – 1.2 + 1.3 – … (n слагаемых, знаки чередуются). условный оператор не использовать. , , через паскаль...
foxlina15
16.05.2020 04:55
Порядковый номер знака, предмета или рисунка можно обозначить или . вставить пропущенные слова!...
инкара10
08.02.2022 09:57
110. Встречали вы информационные модели ли дневной жизни? Приведите пример. в повседневной жизни НУЖНО ЗНАТЬ ОТВЕТ!...
elenakrivohiza3555
12.08.2022 18:52
Сколько весит подсолнечное масло в объеме 30 л...
VashaMamasha11
12.08.2022 18:52
Выберете правильное утверждение а) стихотворение а. с пушкина зимний вечер -стихотворение, славящее великое событие или великого человека (ода) б) стихотворение а. с пушкина...
danilpov
12.08.2022 18:52
Одна диагональ ромба на 2 см больше другой площадь ромба равна 12кв.см. найдите значение стороны ромба с точностью до 0.1см ×...
3224527
12.08.2022 18:52
Найдите точку минимума y=x^3-2x^2+x+3 знаю что ответ 1, но хотелось бы узнать решение...
topghalya228
12.08.2022 18:52
Қазақстанның атақты спортшылары эссе 100 сөз...
Кеса1188
12.08.2022 18:52
Словообразовательный разбор слова: друзья-однополчане морфологический разбор слова: баюкая...
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?