В
Все
У
Українська література
Г
Геометрия
Д
Другие предметы
Э
Экономика
Г
География
О
ОБЖ
М
Математика
М
МХК
Х
Химия
Қ
Қазақ тiлi
Л
Литература
У
Українська мова
О
Обществознание
Ф
Физика
А
Английский язык
А
Алгебра
И
История
Б
Беларуская мова
Б
Биология
М
Музыка
П
Право
И
Информатика
П
Психология
В
Видео-ответы
Н
Немецкий язык
Ф
Французский язык
О
Окружающий мир
Р
Русский язык
anitamirzikkk
anitamirzikkk
23.07.2020 15:17 •  Информатика

Составить программу вычисления y=(2x+3)(7x-5) и нахождения суммыединиц и десятков числа y

Ответ:
DENCHIK23371
DENCHIK23371
04.10.2020 21:06
Program wte;Var x,y :real;Begin  x:=7;  y:=((2*x+3)*(7*x-5));  Write('y-',y)end.
ТОчно нз
0,0(0 оценок)
Популярные вопросы: Информатика
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?