Войти
Регистрация
Спроси ai-bota
В
Все
У
Українська література
Г
Геометрия
Д
Другие предметы
Э
Экономика
Г
География
О
ОБЖ
М
Математика
М
МХК
Х
Химия
Қ
Қазақ тiлi
Л
Литература
У
Українська мова
О
Обществознание
Ф
Физика
А
Английский язык
А
Алгебра
И
История
Б
Беларуская мова
Б
Биология
М
Музыка
П
Право
И
Информатика
П
Психология
В
Видео-ответы
Н
Немецкий язык
Ф
Французский язык
О
Окружающий мир
Р
Русский язык
Показать больше
Показать меньше
Yan116
24.05.2023 18:09 •
Информатика
Написать программу в паскаль написать водный корабль, человек,звезда
Ответ:
QueenKulumshina
04.10.2020 20:16
Begin
writeln('водный корабль, человек, звезда');
readln;
end.
Какой вопрос, такой ответ.
0,0
(0 оценок)
Ответ:
Military47
04.10.2020 20:16
Program example;
begin
writeln('Водный корабль');
writeln('Человек');
writeln('Звезда');
end.
0,0
(0 оценок)
Популярные вопросы: Информатика
AngelinaMail11
09.04.2022 00:32
напишите в чем заключается актуальность проекта по информатике: тема: Сравнение двух мобильных операционных систем iOS и Android...
Юлия250501
18.08.2022 10:00
Нужна Как решить то что показано на фото? ...
dontgiveupDGU
22.11.2021 20:36
Быверите высказывание, которые показывают отношения 1.Винни Пух дружит с пятачком2.21 кратно 33.Иввн-сын Сергея4.Иван Петров5.Один байт равен восьми битами...
BlackWolf05
20.11.2021 04:37
Нужно привести 3 примера звуковая форма представления...
Тэхен10
21.03.2023 18:42
Сколько Кбит информации содержит сообщение объемом 2²³ байт?...
MikeSandorik
15.08.2022 05:52
Почему в ЮГРЕ должен развиваться киберспорт...
михас3
15.01.2023 00:16
Назовите систему в которой учитель является объектом управления проанализируйте ее...
marmeladkina
20.06.2020 07:41
Заполните (2 слова). Войдите в компьютерный класс и работайте...
лев234325
15.05.2021 18:36
Правила в кабинете информатики...
katerina17054
22.04.2020 18:26
через некоторое соединение, за 5 сек был передан 20 кб, какой файл передадут через тоже соединение, но за 30 сек (в два действия)...
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
writeln('водный корабль, человек, звезда');
readln;
end.
Какой вопрос, такой ответ.
begin
writeln('Водный корабль');
writeln('Человек');
writeln('Звезда');
end.