В
Все
У
Українська література
Г
Геометрия
Д
Другие предметы
Э
Экономика
Г
География
О
ОБЖ
М
Математика
М
МХК
Х
Химия
Қ
Қазақ тiлi
Л
Литература
У
Українська мова
О
Обществознание
Ф
Физика
А
Английский язык
А
Алгебра
И
История
Б
Беларуская мова
Б
Биология
М
Музыка
П
Право
И
Информатика
П
Психология
В
Видео-ответы
Н
Немецкий язык
Ф
Французский язык
О
Окружающий мир
Р
Русский язык
dashanovikova03
dashanovikova03
11.03.2021 02:02 •  Информатика

15 ! pascal abc составьте программу в которой осуществляется ввод двух целых чисел с клавиатуры и выводом на экран монитора значения их выражения

Ответ:
Utepovabay
Utepovabay
25.08.2020 23:44
значения их выражения? Думаю, речь идет о произведении
Итак, ниже даю исходный код этой программы, но думаю, что на сайте автоматически уберется перенос строки, поэтому добавлю скриншот, чтобы было понятно, как код должен выглядеть
program a1;  begin;    var a, b, c: integer;    writeln('Введите первое число'    );    readln(a);    writeln('Введите второе число');    readln(b);    c:=a*b;    writeln('Произведение чисел равно: ', c);
    readln;   end.    
15 ! pascal abc составьте программу в которой осуществляется ввод двух целых чисел с клавиатуры и вы
0,0(0 оценок)
Популярные вопросы: Информатика
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?