Войти
Регистрация
Спроси ai-bota
В
Все
У
Українська література
Г
Геометрия
Д
Другие предметы
Э
Экономика
Г
География
О
ОБЖ
М
Математика
М
МХК
Х
Химия
Қ
Қазақ тiлi
Л
Литература
У
Українська мова
О
Обществознание
Ф
Физика
А
Английский язык
А
Алгебра
И
История
Б
Беларуская мова
Б
Биология
М
Музыка
П
Право
И
Информатика
П
Психология
В
Видео-ответы
Н
Немецкий язык
Ф
Французский язык
О
Окружающий мир
Р
Русский язык
Показать больше
Показать меньше
derment1
24.07.2022 09:01 •
Информатика
Написать программу умножения двух целых чисел.
Ответ:
незнайка1186
04.10.2020 18:11
Var a,b:integer;
begin
readln(a);
readln(b);
writeln(a*b);
end.
0,0
(0 оценок)
Популярные вопросы: Информатика
katyademona04
08.09.2021 14:32
написать код в PascalABC! Очень нужно....
НВТула
30.07.2021 19:56
Чему будет равно значение переменной z после выполнения фрагмента программы: x := 15;y := 24;x := x div 6 + y mod 5;z := x + y div 7 mod 2;...
akyngazy96
24.11.2020 04:09
Заполни таблицу очень надо+я ещё подпишусь....
atrocities22
27.04.2021 19:01
Для чего нужна кнопка Т ? Варианты ответов Вводит текст. Удаляет фон. Удаляет текст. Рисует. Загружает рисунок. Библиотека спрайтов....
nastuastar12
03.12.2021 00:35
Написать диалог в Python -Как тебя зовут?-Марат-Привет, Марат!-Сколько тебе лет?-11....
Neznayka56000
19.02.2020 09:57
var a,b: integer; begin while (a 0) and (b 0)do if a b then a:=a mod b else b:= b mod a; end. 1Дополните программу оператором вывода результата. 2Запишите условный оператор, который...
dashulyamikhay
17.11.2021 21:45
будет равно значение переменной z после выполнения фрагмента программы: x := 15; y := 24; x := x div 6 + y mod 5; z := x + y div 7 mod 2;...
Yulia190978
26.09.2022 04:32
Назовите три сходства и три отличия текстового процессора и видеоредактора...
Ega129
18.10.2020 08:19
Определите какие цвета видит робот в данной программе...
moaariishkkaa
13.10.2022 21:35
Решить задачу. Для кодирования химических формул используется 23 значка. Каждый значок кодируется одним и тем же минимально возможным количеством бит. Чему равен информационный...
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
begin
readln(a);
readln(b);
writeln(a*b);
end.