В
Все
У
Українська література
Г
Геометрия
Д
Другие предметы
Э
Экономика
Г
География
О
ОБЖ
М
Математика
М
МХК
Х
Химия
Қ
Қазақ тiлi
Л
Литература
У
Українська мова
О
Обществознание
Ф
Физика
А
Английский язык
А
Алгебра
И
История
Б
Беларуская мова
Б
Биология
М
Музыка
П
Право
И
Информатика
П
Психология
В
Видео-ответы
Н
Немецкий язык
Ф
Французский язык
О
Окружающий мир
Р
Русский язык
Keksikkk228
Keksikkk228
29.07.2022 06:17 •  Информатика

Составьте программу, выводящую true если высказывание истинно и false, если ложно: сумма двух чисел, введённых с клавиатуры кратна 3

Ответ:
frondron
frondron
29.05.2020 16:52

var a,b:integer;

begin

read(a,b);

if (a+b) mod 3=0 then

writeln('True') else

writeln('False');

end.

0,0(0 оценок)
Популярные вопросы: Информатика
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?