Войти
Регистрация
Спроси ai-bota
В
Все
У
Українська література
Г
Геометрия
Д
Другие предметы
Э
Экономика
Г
География
О
ОБЖ
М
Математика
М
МХК
Х
Химия
Қ
Қазақ тiлi
Л
Литература
У
Українська мова
О
Обществознание
Ф
Физика
А
Английский язык
А
Алгебра
И
История
Б
Беларуская мова
Б
Биология
М
Музыка
П
Право
И
Информатика
П
Психология
В
Видео-ответы
Н
Немецкий язык
Ф
Французский язык
О
Окружающий мир
Р
Русский язык
Показать больше
Показать меньше
Agusha111
29.08.2020 06:18 •
Информатика
Напишите программу среди всех двузначных чисел подсчитать количество чисел оканчивающихся на 7 и ввести эти числа
Ответ:
oleg2777
04.10.2020 16:22
Можно уточнить, ввести или вывести? и среди всех - можно просто написать cout << "17, 27, 37, 47, 57, 67, 77, 87, 97";
или cout << "9"
0,0
(0 оценок)
Популярные вопросы: Информатика
Master2111
16.04.2021 00:15
Вова, Вадим, Руслан и Сурен занимаются в разных спортивных секциях. Один из них играет в баскетбол, другой — в волейбол, третий — в футбол, четвёртый — в регби. У них различные...
003Nikitos003
27.04.2022 21:56
Плюсы и минусы карты памяти ...
gopd2
13.11.2022 06:48
в pascal ABC написать имя Кристина...
aleshibin
18.01.2021 15:56
В одной из кодировок Unicode каждый символ кодируется 16 битами. Определите размер в байтах следующего предложения в данной кодировке: Я к вам пишу – чего же боле? Что я могу...
andrey4565178
29.08.2022 08:33
Что такое формальные языки и в чём их ОСОБЕННОСТЬ. ДАМ...
whitreek4223
15.01.2023 01:10
Как сделать это в скретч? неправильный ответ-бан!...
Dwtop1
30.09.2020 08:33
Информационное сообщение объёмом 350 байт содержит 700 символов. Каков информационный вес одного символа используемого алфавита. Расписать....
НастюшКа50471
30.05.2021 14:49
Какая или какие из приведенных ниже мнемонических значений ошибочны: - MOV D, B4; - LHLD 01D6; - SBB M - PUSH PSW; - ADD C - ADI 12FA - LDA B4; - STAX D....
Анёк11
25.08.2020 10:06
.Информационное сообщение объёмом 2.5 Кбайта содержит 4096 символа. Какова мощность алфавита, при которого было записано это сообщение? Расписать....
aaa140
21.01.2023 03:20
Напишите программу движения работа по схеме (рис. 4.10). На фото номер...
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
или cout << "9"