В
Все
У
Українська література
Г
Геометрия
Д
Другие предметы
Э
Экономика
Г
География
О
ОБЖ
М
Математика
М
МХК
Х
Химия
Қ
Қазақ тiлi
Л
Литература
У
Українська мова
О
Обществознание
Ф
Физика
А
Английский язык
А
Алгебра
И
История
Б
Беларуская мова
Б
Биология
М
Музыка
П
Право
И
Информатика
П
Психология
В
Видео-ответы
Н
Немецкий язык
Ф
Французский язык
О
Окружающий мир
Р
Русский язык
fil2143878
fil2143878
13.03.2021 20:10 •  Информатика

Написать программу на языке pascal, которая будет находить значение выражения: y=8*x если что '*'-умножение. зарание !

Ответ:
Аня24204
Аня24204
29.05.2020 13:36

var y,x:integer;

begin

writeln('введите значение x');

readln(x);

writeln('y= ', x*8);

end.

Объяснение:

Надеюсь то что вы просили)

0,0(0 оценок)
Популярные вопросы: Информатика
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?