Войти
Регистрация
Спроси ai-bota
В
Все
У
Українська література
Г
Геометрия
Д
Другие предметы
Э
Экономика
Г
География
О
ОБЖ
М
Математика
М
МХК
Х
Химия
Қ
Қазақ тiлi
Л
Литература
У
Українська мова
О
Обществознание
Ф
Физика
А
Английский язык
А
Алгебра
И
История
Б
Беларуская мова
Б
Биология
М
Музыка
П
Право
И
Информатика
П
Психология
В
Видео-ответы
Н
Немецкий язык
Ф
Французский язык
О
Окружающий мир
Р
Русский язык
Показать больше
Показать меньше
Вопросзнания
12.03.2023 10:52 •
Информатика
Создать программку через visual studio c++ дано трехзначное число. определить, какая из его цифр больше: а) первая или последняя; б) первая или вторая; в) вторая или последняя.
Ответ:
777772018777777
14.08.2020 10:19
Первая или последняя
лучший ответ отметь
лавки
0,0
(0 оценок)
Популярные вопросы: Информатика
крис897
16.11.2022 00:57
Чертёжнику был дан для исполнения следующий алгоритм: Повтори 4 раз Сместиться на ( −10 , −9 ) Сместиться на (9,10) Сместиться на ( −3 ,0) конец На какую одну команду можно заменить...
romamarunp016li
07.06.2021 17:13
3. Дан фрагмент электронной таблицы. Какая из формул, приведённых ниже, может быть записана в ячейке D2, чтобы построенная после выполнения вычислений диаграмма по значениям диапазона...
Морена1
15.03.2022 11:12
У=3х-2 х=1,2,3,4,5 график функции Ехсел в табличном виде...
светлана498
10.06.2022 07:59
Тест 1. Графический редактор — это программа, предназначенная для: А. управления ПК при создании рисунков; Б. работы с текстовой информацией; В. создания и работы с изображениями;...
adaman2006
18.02.2023 12:59
Дана программа: vars,t: integer; begin readln(s); readln(t); if (s 10) or (t 10) then writeln( ДА ) else writeln( НЕТ ) end. Было проведено 9 запусков этой программы, при которых в...
ВикаКотик283627
26.05.2021 08:03
Используя правило двоичного кодирования, определите минимальную длину данной последовательности символов в битах 123$$333122321$$1...
миёк2
27.10.2020 12:08
Дан фрагмент программы на языке Паскаль. Определите, что будет напечатано в результате работы этой программы...
Катюха123Печенька
12.02.2022 13:23
Паскаль Заполните пропуски в фрагменте программы, который заменяет несколько подряд идущих пробелов на один пробел. p:=pos( ,s); while p... do begin delete(...); insert(...); p:=pos(...);...
иринка244
28.04.2022 11:41
Создать web-страницу на любую тему(в блокноте), содержащую форматированный текст, список (нумерованный или маркированный) и изображение...
ПеЧеНьКаСМоЛоЧкОм
05.03.2021 05:58
Используя, команду while напишите программу вычисления суммы и произведения натурального ряда чисел от 1 до n...
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
лучший ответ отметь
лавки