Войти
Регистрация
Спроси ai-bota
В
Все
У
Українська література
Г
Геометрия
Д
Другие предметы
Э
Экономика
Г
География
О
ОБЖ
М
Математика
М
МХК
Х
Химия
Қ
Қазақ тiлi
Л
Литература
У
Українська мова
О
Обществознание
Ф
Физика
А
Английский язык
А
Алгебра
И
История
Б
Беларуская мова
Б
Биология
М
Музыка
П
Право
И
Информатика
П
Психология
В
Видео-ответы
Н
Немецкий язык
Ф
Французский язык
О
Окружающий мир
Р
Русский язык
Показать больше
Показать меньше
ehidna666
03.07.2021 19:04 •
Информатика
Напишите программу вычисления " 5+5*5" programm: var: begin: end. программа помню. турбо что-то.кто знает как пользоватся как делать, скиньте решение
Ответ:
Kamilla27042007
04.10.2020 01:18
Program p1;
Var a: integer;
Begin
a:=5+5*5;
Writeln('ответ: ', a);
End.
0,0
(0 оценок)
Популярные вопросы: Информатика
mintoo0
06.01.2020 10:50
Написать лёгкий проект в пайтон....
Kakanya
10.01.2020 00:01
У Петника є a грн, а к Сергійка с грн. У кого з дітей більше грошей? Числа цілі...
arinabolshakov1
21.10.2022 02:14
решить кросворд по информатике QwQ...
ilnasgo54
01.01.2020 19:49
Как можно изменить формат готового объекта Wordart...
daniillopunov16
30.01.2020 12:27
Python. Составить программу, определяющую принадлежит ли точка с координатами (x; y) заштрихованной части плоскости. Координаты точки ввести с клавиатуры...
sab2021
08.03.2020 15:34
Напишите программу, которая выводит прямоугольник, по периметру состоящий из звездочек (*). (ТОЛЬКО в PYTHON) Примечание. Высота и ширина прямоугольника равны 4 и 17 звёздочкам соответственно.w...
hofferson
20.02.2023 01:44
Программирование Python Дана строка. Вывести каждый символ этой строки в отдельной строке....
9276
03.09.2022 23:21
У исполнителя Алго две команды, которым присвоены номера: 1. прибавь 1 2. умножь на b (b — неизвестное натуральное число; b ≥ 2). Выполняя первую из них, Алго увеличивает число на...
nastyagrng
01.08.2021 02:58
Рассказ состоит из 5 страниц, на каждой странице - 50 строк, в каждой строке -40 символов. Каков объем информации в рассказе если использовался 32 символьный алфавит? *...
5454540
15.11.2021 11:55
Что такое моделирование ? (информатика )...
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Var a: integer;
Begin
a:=5+5*5;
Writeln('ответ: ', a);
End.