Войти
Регистрация
Спроси ai-bota
В
Все
У
Українська література
Г
Геометрия
Д
Другие предметы
Э
Экономика
Г
География
О
ОБЖ
М
Математика
М
МХК
Х
Химия
Қ
Қазақ тiлi
Л
Литература
У
Українська мова
О
Обществознание
Ф
Физика
А
Английский язык
А
Алгебра
И
История
Б
Беларуская мова
Б
Биология
М
Музыка
П
Право
И
Информатика
П
Психология
В
Видео-ответы
Н
Немецкий язык
Ф
Французский язык
О
Окружающий мир
Р
Русский язык
Показать больше
Показать меньше
foma199999
21.10.2021 21:03 •
Информатика
Pascal составьте программу, выводящую на экран числа от 1 до 10, по одному числу в строке.
Ответ:
nikaerika11
04.10.2020 01:10
Var i:integer;
begin
for i:=1 to 10 do
writeln(i);
end.
0,0
(0 оценок)
Популярные вопросы: Информатика
sevenfoldblood
13.07.2020 10:04
Какие слова записаны в ячейки ОЗУ, если они содержат значения : 1) 196 206 202 211204 197 205 210 2) 199 192 207 208 206 209 3) 192 208 195 211204 197 205 210 4) 194...
petryskakate2003
02.11.2022 20:04
Что хочет передать отправитель данного сообщения: 8: -) : -р ?...
nastasyasaenko
22.10.2022 19:27
В результате медицинского осмотра у студентки 17 лет установлены следующие антропометрические данные: рост: - 157 см; масса тела — 41,6 кг; окружность грудной клетки...
katyaden2
03.06.2021 04:12
Определите природную зону по описанию. Растения и животные при к недостатку влаги – сухому климату. Мало растений и животных. Растения имеют колючки...
мотя104
23.06.2020 23:11
Постройте малые вводные септаккорды в мажорных тональностях Подпишите и Разрешите их...
dashafomina94
14.10.2022 13:02
СДЕЛАТЬ What styles do the young consider fashionable in: a) clothing, b) entertainments, c) interior designing, d) other?...
224678
25.05.2022 17:04
Скласти і записати 4 речення у яких слова Може, Правда виступали б то вставними словами то членами речення...
yyeyheh
25.05.2022 17:04
Определите направление силы Лоренца...
Никита0897882969
29.12.2020 11:43
Какое образование получил Фёдор Абрамов?...
миллер6
11.02.2023 14:32
Здравствуйте, нужно перевести эти предложения. Я вроде как перевела, но преподаватель пишет, что у меня ошибки. 1) На жаль, нам не вдалося подовжити договір. 2) Як могло...
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
begin
for i:=1 to 10 do
writeln(i);
end.