Войти
Регистрация
Спроси ai-bota
В
Все
У
Українська література
Г
Геометрия
Д
Другие предметы
Э
Экономика
Г
География
О
ОБЖ
М
Математика
М
МХК
Х
Химия
Қ
Қазақ тiлi
Л
Литература
У
Українська мова
О
Обществознание
Ф
Физика
А
Английский язык
А
Алгебра
И
История
Б
Беларуская мова
Б
Биология
М
Музыка
П
Право
И
Информатика
П
Психология
В
Видео-ответы
Н
Немецкий язык
Ф
Французский язык
О
Окружающий мир
Р
Русский язык
Показать больше
Показать меньше
Проник755
26.11.2021 04:20 •
Информатика
Составить программу которая выводит 10 первых чётных чисел в обратном порядке
Ответ:
ulyana1512200214
04.10.2020 00:54
2 0 П0 ИП0 С/П КИП0 КИП0 ИП0 x=0 02 С/П
0,0
(0 оценок)
Ответ:
kuzmina9999
04.10.2020 00:54
Var
begin
writeln(2,' ',4,' ',6,' ',8,' ',10,' ',12,' ',14,' ',16,' ',18,' ',20);
end.
0,0
(0 оценок)
Популярные вопросы: Информатика
vanyazoro
27.10.2022 10:03
82.96.137.228 — цифровая адресация доменная система имён...
AsuWi
06.12.2021 19:10
Машина для работы с информацией которая может применяться для многих целей обрабатывать хранить и передавать самую разнообразную информацию используются в самых разных...
Lamiyhideki69
11.08.2022 18:05
Информацию, не зависящую от чьего-либо мнения или суждения, называют: понятной актуальной достоверной объективной полезной...
sonyachibineva
23.05.2020 09:07
Сколько байт в слове Техникума)80б)192в)8г)12...
misterkorolev0
23.03.2020 19:23
Добрый вечер! примеры иерархических и сетевых...
XxxJEKxxX
21.12.2021 09:36
Известно что а³=k. Найдите а¹²....
5473894
31.01.2022 22:19
. Визнач довжину кола, діаметр якого дорівнює: а) 9см; б)2/3 м ( дві третіх !...
ВероникаПлюс
30.07.2021 21:19
Яблоки Геспириод краткий пересказ !!...
krasava5vovan
22.07.2022 12:01
Укажи основные направления миграции населения во второй половине XIX века...
nikitarin0
06.06.2021 20:21
a) Was kann man alles in den Sommerlerlen machen Schreibe deine 10 Tipps für die Ferien. CE I. Im Sommer kann man Rad fahren. / 2. Im Sommer kann man 255 shikool...
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
begin
writeln(2,' ',4,' ',6,' ',8,' ',10,' ',12,' ',14,' ',16,' ',18,' ',20);
end.