Войти
Регистрация
Спроси ai-bota
В
Все
У
Українська література
Г
Геометрия
Д
Другие предметы
Э
Экономика
Г
География
О
ОБЖ
М
Математика
М
МХК
Х
Химия
Қ
Қазақ тiлi
Л
Литература
У
Українська мова
О
Обществознание
Ф
Физика
А
Английский язык
А
Алгебра
И
История
Б
Беларуская мова
Б
Биология
М
Музыка
П
Право
И
Информатика
П
Психология
В
Видео-ответы
Н
Немецкий язык
Ф
Французский язык
О
Окружающий мир
Р
Русский язык
Показать больше
Показать меньше
timurev
08.08.2021 15:24 •
Информатика
Составте программу, которая в диопрзоне чисел от 1 до 50, кратные 3
Ответ:
Рост2006
04.10.2020 00:02
Var
i: integer;
begin
for i:=1 to 50 do
if (i mod 3)=0 then writeln ('число ',i, 'кратно трем') ;
end.
0,0
(0 оценок)
Популярные вопросы: Информатика
костров1
21.12.2022 07:17
Что такое http и как оно расшифровывается?...
covavector1
21.12.2022 07:17
Составить программу максимальное число из пяти чисел...
kolyanikolay200
27.01.2023 19:19
Как выключить индикатор G на клавиатуре...
vkjfnjkvd
17.02.2022 01:12
Впиши новое словарное слово в нужной форме. Подчеркни в нём буквы, написание которых надо запомнить. Вставь пропущенные буквы. В выделенных словах...
АксеновДА
17.02.2022 01:12
Впиши первое словарное слово в нужной форме. Подчеркни в нём букву, написание которой надо запомнить. Вставь пропущенные буквы. Найди...
Мамкинс
17.02.2022 01:12
Найди имена прилагательные, в которых пропущены окончания. Рядом с ними поставь скобки. В скобках укажи число, род и падеж. Вставь пропущенные буквы....
Dobrota2017
17.02.2022 01:12
Впиши новое словарное слово. Подчеркни в нём букву, написание которой надо запомнить. Найди слова с пропущенными буквами. Реши, перед каким...
MrGromFull
17.02.2022 01:12
Прочитай стихотворение. Найди в тексте существительные в форме мн.ч. Рядом в скобках напиши их падеж. Выдели окончания....
анабель125
17.02.2022 01:12
Вставь пропущенные буквы. Запиши слова в скобках в форме мн.ч. П.п. Найди существительные в форме ед.ч....
yulya160
17.02.2022 01:12
Впиши новое словарное слово в форме ед.ч. Р.п. с предлогом У. Подчеркни в нём буквы, написание которых надо запомнить. Найди в тексте существительные...
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
i: integer;
begin
for i:=1 to 50 do
if (i mod 3)=0 then writeln ('число ',i, 'кратно трем') ;
end.