Войти
Регистрация
Спроси ai-bota
В
Все
У
Українська література
Г
Геометрия
Д
Другие предметы
Э
Экономика
Г
География
О
ОБЖ
М
Математика
М
МХК
Х
Химия
Қ
Қазақ тiлi
Л
Литература
У
Українська мова
О
Обществознание
Ф
Физика
А
Английский язык
А
Алгебра
И
История
Б
Беларуская мова
Б
Биология
М
Музыка
П
Право
И
Информатика
П
Психология
В
Видео-ответы
Н
Немецкий язык
Ф
Французский язык
О
Окружающий мир
Р
Русский язык
Показать больше
Показать меньше
justnastya1
24.02.2020 05:41 •
Информатика
Составьте программу,которая выводит на экран текст: поздравляю вас с началом учебного года
Ответ:
vitalik2312031
03.10.2020 22:36
Public class Solution
{
/*
public static void main (Strings args[])
{
System.out.println("Поздравляю вас с началом учебного года")
}
}
0,0
(0 оценок)
Популярные вопросы: Информатика
Viktori1111112111
27.05.2021 19:48
Паскаль: дано n чисел, найти среднее арифметическое положительных из них...
папапапппаапап
16.05.2022 03:11
1) даны х у z напишите программу для вычисления значения выражений: 1 а= x+y-z / x2+ 2 2 a= 5*2x-z(дробь)3+у2 2 : найдите длину окружности и площадь круга заданного радиуса 3: велосипедист...
lllllkkkkkkk
10.04.2023 14:35
Нарисуйте блок-схемы и напишите на ая два варианта алгоритма решения : выбрать из двух числовых величин наибольшее значение. первый вариант с полным ветвлением, второй вариант —...
МашаИвлеева789
06.03.2021 07:13
Какую вы знаете интегрированную среду визуального программирования на паскале? на какой реализации языка паскаль она основана?...
ВикаЛук1
23.08.2022 23:31
Необходимо найти значение следующего выражения: y=6a−(x+29). Словесно-формульным алгоритм решения этой задачи может быть записан в следующем виде: Ввести значения __ и x. Сложить...
needhomework19
17.04.2023 01:04
Бегущая со скоростью 9 м/с собака массой 37 кг снизила скорость бега до 6 м/с. На сколько изменилась её кинетическая энергия? ответ: кинетическая энергия (вставь: уменьшилась или...
pankuznetsov
17.04.2023 01:04
У трикутнику ABC ∠ А = 60°, ∠В = 60°, ∠С = 60°. Якого виду трикутник ABC?...
elinazayka
17.04.2023 01:04
Написать сообщение: «Всплеск антитоталитарных настроений на рубеже 1980—1990-х годов»....
Student9923
17.04.2023 01:04
Почему агрессивность животного является признаком, по которому его устраняют из селекционных процессов...
dalakoff
17.04.2023 01:04
Расставте коэффициенты методы электроного баланса и сделайте необходтмые подписи Be+H NO3 разб ➝H2O+n2 O+Be(NO3)2 раствате все цифры и индекы ....
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
{
/*
public static void main (Strings args[])
{
System.out.println("Поздравляю вас с началом учебного года")
}
}