Войти
Регистрация
Спроси ai-bota
В
Все
У
Українська література
Г
Геометрия
Д
Другие предметы
Э
Экономика
Г
География
О
ОБЖ
М
Математика
М
МХК
Х
Химия
Қ
Қазақ тiлi
Л
Литература
У
Українська мова
О
Обществознание
Ф
Физика
А
Английский язык
А
Алгебра
И
История
Б
Беларуская мова
Б
Биология
М
Музыка
П
Право
И
Информатика
П
Психология
В
Видео-ответы
Н
Немецкий язык
Ф
Французский язык
О
Окружающий мир
Р
Русский язык
Показать больше
Показать меньше
дира3
06.10.2022 02:33 •
Информатика
Написать программу в системе с x=min(a,b)+min(c,d)
Ответ:
Колегичева2005
14.08.2020 08:21
Напиши в интернете Прям так и напиши
0,0
(0 оценок)
Ответ:
yasuper07p0ad9l
14.08.2020 08:21
#include <algorithm>
0,0
(0 оценок)
Популярные вопросы: Информатика
Кристина1333
27.11.2020 10:34
1. пример информационной модели: а)ученика вашего класса б)игрока баскетбольной команды в)пациента ветеринарной лечебницы г)квартиры жилого дома д)книга в библиотеке е)кассеты (диска)...
violakim2806
27.11.2020 10:34
Для какого из указанных значений числа х ложно выражение не (х 4) или (х =6) 1)3 2)4 3)5 4)6...
zhanarzhaulyba
31.03.2021 20:57
Uses crt; var s: real; n: integer; begin clrscr; write( collichestvo korney: ); readln(n); s: =sqrt(2)*n; write( s= ,s: 0: 4); readkey; end....
05багира
16.05.2020 10:32
По каналу связи сообщения, содержащие только 4 буквы а, и, с, т. для кодирования букв а, и, с используются 5-битовые кодовые слова: а - 10000, и - 11110, с - 01011. для этих кодовых...
Aksa2101
16.05.2020 10:32
Установить соответствие между датами и событиями: 1492 г., 1961 г., 1957 г., 1946 г., 1951 г., 988 г. 1895г., 1941 г. создание первого компьютера, создание первого отечественного...
SakhanovMadiar1
16.05.2020 10:32
Нужно написать 5 европейских государств в алфавитном порядке и указать столицу каждого государства. )...
VikaFragran
25.04.2023 01:09
Заданы числаx, y, z. если x 0, то p задать как максимальное из x и y; если x 0или=0, то p задать как минимальное из y, z....
goldenrosemaryk
23.10.2022 03:59
1. вычислите ff( в 16-ной си)+1, результат сложения прядставьте в 16-ой системе сложения. 2. на новогодней ёлке висело 32 игрушки и 11 конфет, всего 103 предмета. в какой системе...
catlolhd14
23.10.2022 03:59
Исполнитель вычислитель забыл одну из своих старых команд, но зато освоил новую команду и теперь ски имеет вид: *2 - умножить на 2 = - стереть последнюю цифру с этих команд он может...
sini1
17.11.2021 07:25
Какие технические средства работают с графической информацией? ( монитор, клавиши , фотоопарат , калькулятор , телевизор, радио , магнитофон) какие технические средства работают...
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?