В
Все
У
Українська література
Г
Геометрия
Д
Другие предметы
Э
Экономика
Г
География
О
ОБЖ
М
Математика
М
МХК
Х
Химия
Қ
Қазақ тiлi
Л
Литература
У
Українська мова
О
Обществознание
Ф
Физика
А
Английский язык
А
Алгебра
И
История
Б
Беларуская мова
Б
Биология
М
Музыка
П
Право
И
Информатика
П
Психология
В
Видео-ответы
Н
Немецкий язык
Ф
Французский язык
О
Окружающий мир
Р
Русский язык
dwgerashenko
dwgerashenko
01.03.2023 01:03 •  Информатика

Написать программу в паскале, в результате выполнения которой переменные а и в поменяются значениями

Ответ:
nastya55652
nastya55652
03.10.2020 22:25
Begin
var a:=readinteger(); var b:=readinteger(); swap(a,b); write(a,' ',b);
end.
0,0(0 оценок)
Ответ:
57775858775847575
57775858775847575
03.10.2020 22:25
Лови
0,0(0 оценок)
Популярные вопросы: Информатика
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?