В
Все
У
Українська література
Г
Геометрия
Д
Другие предметы
Э
Экономика
Г
География
О
ОБЖ
М
Математика
М
МХК
Х
Химия
Қ
Қазақ тiлi
Л
Литература
У
Українська мова
О
Обществознание
Ф
Физика
А
Английский язык
А
Алгебра
И
История
Б
Беларуская мова
Б
Биология
М
Музыка
П
Право
И
Информатика
П
Психология
В
Видео-ответы
Н
Немецкий язык
Ф
Французский язык
О
Окружающий мир
Р
Русский язык
jinoguhaz
jinoguhaz
13.06.2021 21:26 •  Информатика

Составить программу в паскале для вычесления значений выражений trunc(4,8) 15 div 6. round (4,8)

Ответ:
Сова00478902500
Сова00478902500
14.08.2020 07:24
Begin
  Writeln(Trunc(4.8),' ',15 div 6,' ',Round(4.8))
end.

Результаты
4 2 5
0,0(0 оценок)
Популярные вопросы: Информатика
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?