Войти
Регистрация
Спроси ai-bota
В
Все
У
Українська література
Г
Геометрия
Д
Другие предметы
Э
Экономика
Г
География
О
ОБЖ
М
Математика
М
МХК
Х
Химия
Қ
Қазақ тiлi
Л
Литература
У
Українська мова
О
Обществознание
Ф
Физика
А
Английский язык
А
Алгебра
И
История
Б
Беларуская мова
Б
Биология
М
Музыка
П
Право
И
Информатика
П
Психология
В
Видео-ответы
Н
Немецкий язык
Ф
Французский язык
О
Окружающий мир
Р
Русский язык
Показать больше
Показать меньше
kidz123
18.01.2023 02:11 •
Информатика
1/(1*3)+1/(2*5)+1/(3*5)+1n(n+2) составьте программу вычисления значения выражения
Ответ:
recavkana
03.10.2020 14:32
Var a, n: real;
begin readln(n); a := 1 / (1 * 3) + 1 / (2 * 5) + 1 / (3 * 5) + 1 * n * (n + 2); writeln(a);end.
0,0
(0 оценок)
Популярные вопросы: Информатика
NataliaKotic
12.02.2020 03:41
Расположите устройства внешней памяти в порядке убывания их объёма укажите порядок следования всех 4 вариантов ответа: __ жесткий диск __ cd-rom __ дискета __ dvd-rom...
lenusya007
12.02.2020 03:41
Отметьте имя атрибута птица а) соловей б ) лететь в) крыло г) окрас...
zakharovserg20
30.05.2020 20:10
Элементы массив[1..3,1..4] of integer получили значения после выполнения следущего алгоритма: for i: = 1 to 3 do for j: = 1 to 4 do begin read(d); a[i,j]: =d; end;...
kama1ezeGggggg
25.02.2020 22:52
За запуск и выполнение прикладных программ, за работу файловой системы, за распределение ресурсов компьютера отвечает...
Лилия22111048483
10.04.2020 07:39
3. Книга содержит 256 страниц. На каждой странице размещается 32 строки, в каждой строке – 50 символов. Рассчитать объем информации, содержащейся в книге, если каждый...
JaLOX22848
12.04.2020 12:45
4. Свободный объем оперативной памяти компьютера 1024 Кбайт. Сколько страниц книги поместится в ней, если на странице 32 строки по 64 символа и каждый символ кодируется...
АмелияРайс
12.11.2022 04:38
Синформатикой ! 6 класс. надо вставить слова. нумеруйте их. пример: текст: для контроля ваших знаний буквы мы печатать станем. коль клавиатуру знаешь, времени не...
sogianachkebia
12.11.2022 04:38
Древний носитель информации, сделанный из кожи животных....
vkunney
28.12.2020 19:09
Произнеси данные ниже слова, поставь в них знак ударения над ударными гласными Принял, красивее, цемент, позвонят....
Camall
28.12.2020 19:09
Произнеси данные ниже слова, поставь в них знак ударения над ударными гласными. Ожил, досуг, звонишь, километр....
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
begin readln(n); a := 1 / (1 * 3) + 1 / (2 * 5) + 1 / (3 * 5) + 1 * n * (n + 2); writeln(a);end.