В
Все
Г
Геометрия
Д
Другие предметы
У
Українська література
Э
Экономика
Г
География
О
ОБЖ
М
Математика
Л
Литература
Х
Химия
Қ
Қазақ тiлi
М
МХК
О
Обществознание
У
Українська мова
А
Алгебра
А
Английский язык
Ф
Физика
И
История
Б
Беларуская мова
Б
Биология
М
Музыка
П
Право
И
Информатика
П
Психология
В
Видео-ответы
Н
Немецкий язык
Ф
Французский язык
Р
Русский язык
О
Окружающий мир
Guwanc98
Guwanc98
23.09.2020 23:58 •  Информатика

Составить программу,определяющую отношение объема куба с ребром 5 см,к объему куба с ребром 10 м

Ответ:
аььарпашишки
аььарпашишки
03.10.2020 12:21
Program test;
const
a=5;
b=10;
var
v,v1:integer;
c:real;
begin
v:=sqr(a)*a;
v1:=sqr(b)*b;
c:=v/v1;
writeln(c);
end.
0,0(0 оценок)
Популярные вопросы: Информатика
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?