Войти
Регистрация
Спроси ai-bota
В
Все
У
Українська література
Г
Геометрия
Д
Другие предметы
Э
Экономика
Г
География
О
ОБЖ
М
Математика
М
МХК
Х
Химия
Қ
Қазақ тiлi
Л
Литература
У
Українська мова
О
Обществознание
Ф
Физика
А
Английский язык
А
Алгебра
И
История
Б
Беларуская мова
Б
Биология
М
Музыка
П
Право
И
Информатика
П
Психология
В
Видео-ответы
Н
Немецкий язык
Ф
Французский язык
О
Окружающий мир
Р
Русский язык
Показать больше
Показать меньше
8AnnaMur8
23.12.2020 01:55 •
Информатика
Написать результат программы, 62 не подходит
var s, n : integer;
begin
s : =0
n : =4
while s< = 70 do
begin
s : = s+5
n: = n+4;
end;
writeln (n)
end.
Ответ:
AlexMason03
24.09.2020 01:37
Если посчитать вручную, неожиданно, но тоже получается 64.
Объяснение:
0,0
(0 оценок)
Популярные вопросы: Информатика
sobik21
30.11.2020 15:46
Найдите и Исправьте ошибки в командах предложите улучшения программного кода ...
LuсКу
25.10.2022 06:58
СОР 1. Робототехника это -2. Гироскопический датчик это-3. Что такое спрайт-4. Дайте понятие термину скрипт-5. Анимация спрайта это-...
КоТэПрЕзИдЕнТэ
03.03.2020 20:10
Чому дорівнює змінна а після виконання фрагменту програми: var mas: array [1...10] of Real; begin mas[1]:=14; mas[5]:=3; mas[9]:=8; A:=(mas[9] - mas[1])*mas[5] Відповідь:...
fhderDgy
02.05.2023 01:26
Составить программу, которая удваивает все двузначные четные числа и печатает их...
TomaSharik
26.11.2021 14:37
Составить программу, которая удваивает все двузначные числа и печатает их...
lovemopeio
12.11.2020 01:01
Какие файловые структуры существуют? 1)одноуровные и многоуровневые 2). сложные и многоуровневые 3) сложные и простые 4) одноуровневые и сложные...
6епррг
13.11.2020 18:08
Декодируйте сообщения жуцёг льл, г ргмжиыя- дзузёл фхгуюм жуцё оцъыз рсеюш жецш....
dashapeit12
23.07.2021 14:18
Fill in the missing prepositions. the tin woodman made a big fire front __ the palace. oz held the balloon __ the fire. soon the balloon was full __ hot air. the...
Nikita6537
23.07.2021 14:18
Найти значение выражения: 12cos48*cos138/sin84 ответ: -6...
krmax2002p0bwab
23.07.2021 14:18
Спишыце дапоунице сказы назоуниками...
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Если посчитать вручную, неожиданно, но тоже получается 64.
Объяснение: