В
Все
У
Українська література
Г
Геометрия
Д
Другие предметы
Э
Экономика
Г
География
О
ОБЖ
М
Математика
М
МХК
Х
Химия
Қ
Қазақ тiлi
Л
Литература
У
Українська мова
О
Обществознание
Ф
Физика
А
Английский язык
А
Алгебра
И
История
Б
Беларуская мова
Б
Биология
М
Музыка
П
Право
И
Информатика
П
Психология
В
Видео-ответы
Н
Немецкий язык
Ф
Французский язык
О
Окружающий мир
Р
Русский язык
Pro100iraa
Pro100iraa
08.04.2020 00:28 •  Информатика

Составить программу, вычисления площади прямоугольника, если известно 2 стороны a и b. информатика, паскаль

Ответ:
korekhova1986super
korekhova1986super
28.05.2020 01:15

program task1;

var a,b,s:real;

begin

readln(a);

readln(b);

s:=a*b;

writeln('Площадь: ', s);

end.

решение от Тутути не верно, S=a*b 

0,0(0 оценок)
Популярные вопросы: Информатика
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?