В
Все
У
Українська література
Г
Геометрия
Д
Другие предметы
Э
Экономика
Г
География
О
ОБЖ
М
Математика
М
МХК
Х
Химия
Қ
Қазақ тiлi
Л
Литература
У
Українська мова
О
Обществознание
Ф
Физика
А
Английский язык
А
Алгебра
И
История
Б
Беларуская мова
Б
Биология
М
Музыка
П
Право
И
Информатика
П
Психология
В
Видео-ответы
Н
Немецкий язык
Ф
Французский язык
О
Окружающий мир
Р
Русский язык
baget97ozu06u
baget97ozu06u
03.02.2023 08:06 •  Информатика

Напишите программу вычисляющую площадь участка при известной ширине и длиннее . на языке паскаля (линейный ) надо

Ответ:
malaxov04
malaxov04
03.10.2020 09:31
Program e;
var a,b:real;
begin
readln(a);
readln(b);
writeln('s = a*b =' a*b);
end.
0,0(0 оценок)
Популярные вопросы: Информатика
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?