В
Все
У
Українська література
Г
Геометрия
Д
Другие предметы
Э
Экономика
Г
География
О
ОБЖ
М
Математика
М
МХК
Х
Химия
Қ
Қазақ тiлi
Л
Литература
У
Українська мова
О
Обществознание
Ф
Физика
А
Английский язык
А
Алгебра
И
История
Б
Беларуская мова
Б
Биология
М
Музыка
П
Право
И
Информатика
П
Психология
В
Видео-ответы
Н
Немецкий язык
Ф
Французский язык
О
Окружающий мир
Р
Русский язык
pandaswomenp08cc4
pandaswomenp08cc4
25.09.2021 16:46 •  Информатика

Напишите программу, которая выводит все 2значные цифры, в которых последняя цифра четная.

Ответ:
ttttt1509999
ttttt1509999
22.09.2020 20:26
PASCAL

var i:integer;
begin
i:=10; 
while i <100 do
begin
write(i,' ');
i:=i+2;
end;
end.
0,0(0 оценок)
Популярные вопросы: Информатика
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?