Войти
Регистрация
Спроси ai-bota
В
Все
У
Українська література
Г
Геометрия
Д
Другие предметы
Э
Экономика
Г
География
О
ОБЖ
М
Математика
М
МХК
Х
Химия
Қ
Қазақ тiлi
Л
Литература
У
Українська мова
О
Обществознание
Ф
Физика
А
Английский язык
А
Алгебра
И
История
Б
Беларуская мова
Б
Биология
М
Музыка
П
Право
И
Информатика
П
Психология
В
Видео-ответы
Н
Немецкий язык
Ф
Французский язык
О
Окружающий мир
Р
Русский язык
Показать больше
Показать меньше
Wkdj13737
30.09.2020 11:18 •
Информатика
Help! что будет выведено на экран в результате выполнения фрагмента программы цел a=5, b=3 вывод a, '=z(', b, ')' что будет выведено на экран в результате выполнения фрагмента программы цел a=5, b=3 вывод 'z(', a, ')=', '(', a+b, ')'
Ответ:
angelinashushi
21.09.2020 21:58
//То, что находится в '', выводится как оно записано, остальное-значения переменных
1)5=Z(3)
2)Z(5)=(8)
0,0
(0 оценок)
Популярные вопросы: Информатика
Danielriisna13
25.09.2021 03:15
Вмассиве содержится 10 случайных чисел . выведите на экран все четные числа и отдельно нечетными числами visual basic 6.0...
BigAwto
16.11.2021 00:37
Упростите логические выражения, используя минимум законов логических операций: задания на фото...
gladkova2002d
12.04.2020 16:20
объем сообщения 375 байтов. сообщение состоит из алфавита мощностью 64 сколько символов в сообщении?...
Valentin1111111
16.11.2022 10:52
Тема: Сумма элементов одномерного массива Написать программу нахождения суммы четных элементов массива размерности 15. (в Паскале)...
xfcsfttvd
05.07.2020 10:50
Отметьте задачу, которую решает следующая программа. var x,c1,c2:integer; begin read(x); c1:=x div 10; c2:=x mod 10; writeln(c1, , ,c2); end....
pankivk
25.09.2022 12:12
Даны два вещественных числа x и y, не равные друг другу. заменить меньшее из этих чисел половиной их произведения, а большее их разностью....
Lenka5891
21.08.2022 01:51
Выбрать нужную форму глагола по правилам согласования и косвенной речи. 1.she said a)is/now.b)was/now.c)was/then.d)is/then 2.he said finished this paper a)will/tomorrow.b)would/next...
svetlana50036
21.08.2022 01:51
Было 4 мальчика и две девочки, людоед съел 3 мальчиков, сколько осталось дедушек? xd...
diko2009
21.08.2022 01:51
Часть речи слов: нежен, сладостен, мягок, ярок. морфологический разбор слова ложатся ....
rodinaolga
21.08.2022 01:51
Напишите сочинение по теме: как изменилась жизнь главного героя после встречи с учительницей из рассказа уроки французского...
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
1)5=Z(3)
2)Z(5)=(8)