Войти
Регистрация
Спроси ai-bota
В
Все
У
Українська література
Г
Геометрия
Д
Другие предметы
Э
Экономика
Г
География
О
ОБЖ
М
Математика
М
МХК
Х
Химия
Қ
Қазақ тiлi
Л
Литература
У
Українська мова
О
Обществознание
Ф
Физика
А
Английский язык
А
Алгебра
И
История
Б
Беларуская мова
Б
Биология
М
Музыка
П
Право
И
Информатика
П
Психология
В
Видео-ответы
Н
Немецкий язык
Ф
Французский язык
О
Окружающий мир
Р
Русский язык
Показать больше
Показать меньше
Alya9let
03.10.2020 00:24 •
Информатика
Напишите программу в pascal,которая выводит 20 раз слово информатика.
Ответ:
lizka119
21.09.2020 20:47
Var i : Byte;
Begin
For i:=1 to 20 do Writeln('информатика');
end.
0,0
(0 оценок)
Популярные вопросы: Информатика
StacyZviozdohkina
31.01.2020 19:17
Составить программу для информатики: y=x(в кубе)+2,5x(в квадрате)-x+1...
CrasH1990
31.01.2020 19:17
Любой текст созданный с текстового редактора...
saralis
12.04.2020 17:09
Составьте бок схему алгоритма определения количества чётных чисел среди заданных целых чисел а, в и с...
Cokolowka
15.05.2023 16:28
Определите, что будет напечатано в результате выполнения следующей программы: program a7; var i,s: integer; sr: real; const a: array [1..6] of integer=(1, 7, 3,6,0,10);...
сабина423
15.05.2023 16:28
Статья, набранная на компьютере, содержит 32 страницы, на каждой страницы 32 строки, в каждой строке 25 символов. определите информационный объём статьи в кодировке...
пргремм6
15.05.2023 16:28
Вэлектронной таблице значение формулы =сумм(b1: b5) равно 24.чему равно значение ячейки b6,если значение формулы = срзнач (b1: b6) равно 4?...
эльвинчик2
31.01.2023 14:49
Даны два натуральных числа.Выведите на экран то число у которого сумма нечетных цифр меньше....
145781жл
13.03.2023 15:52
Put the verbs in the past tense Mumweвыберите один ответ:a isn t b aren t c am not d.weren t e wasn t ,буду благодарна...
Mirror11
01.02.2021 04:43
Даны два натуральных числа.Выведите на экран то число у которого сумма нечетных цифр меньше....
ttlekzhan
27.03.2021 19:11
Написать программу для подсчета количества если индекс ячейки нечетное , а элемент ячейки -четно 5 ;-3;6;1;0;3;17;2;8;9 !...
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Begin
For i:=1 to 20 do Writeln('информатика');
end.