Войти
Регистрация
Спроси ai-bota
В
Все
У
Українська література
Г
Геометрия
Д
Другие предметы
Э
Экономика
Г
География
О
ОБЖ
М
Математика
М
МХК
Х
Химия
Қ
Қазақ тiлi
Л
Литература
У
Українська мова
О
Обществознание
Ф
Физика
А
Английский язык
А
Алгебра
И
История
Б
Беларуская мова
Б
Биология
М
Музыка
П
Право
И
Информатика
П
Психология
В
Видео-ответы
Н
Немецкий язык
Ф
Французский язык
О
Окружающий мир
Р
Русский язык
Показать больше
Показать меньше
voborocha
22.10.2021 21:20 •
Информатика
Построить график-параболу в паскале авс
Ответ:
Inosya
07.09.2020 13:57
Uses GraphABC;
begin
draw(x -> x * x);
end.
0,0
(0 оценок)
Популярные вопросы: Информатика
denis181203
13.03.2021 10:27
1. Дана программа:s = int (input() ) t = int(input () ) if s 10 or t 10:print ( ДА )else:print ( НЕТ )Было проведено 9 запусков этой программы, при которых в качестве значенийпеременных...
vanya33251243
29.08.2020 12:12
1. найдите количество нечётных делителей натурального числа, больших k (k вводить с клавиатуры). 2. найти все натуральны числа x, y и z из интервала от 1 до 20, для которых...
влад2314
05.12.2020 21:05
Сообщение о том,что угадано число несет 5 битов информации. в каком диапазоне было загадано число? , !...
hollok
05.12.2020 21:05
Переведите целые числа из десятичной системы в двоичную б) 600...
kolakao
18.02.2021 14:17
Program ; Var a, b, i, k:integer; s:real; Begin s:=0;k:=0; write( Задайте a,b= ); readln(a,b); For i:=a To b Do Begin Inc(s,i);{s:=s+l}; Inc(k);{k:=k+1;}; end; s:=s/k; Writeln(...
Alinok99
14.07.2022 16:05
На вход программы подается количество вводимых чисел, а затем сами числа. Определить сколько вводимых чисел кратных 13. Вывести количество этих чисел. 2) На вход программы...
svetlanagilman1
03.09.2022 19:54
Решить в Паскаль: Составьте программу, запрашивающую оценки за две контрольные работы. Если их сумма не менее 8, то на экран вывести текст «Молодец!», в противном случае...
TaKuRGRAF
14.10.2022 19:09
Чему равен обем куба с ребром 2 см? вырази этот объём в куб. см....
местоимение111
26.06.2021 06:30
30. прочтай текст о чём он? озаглавь и залиши его, вставляяа со буква месте произносительных помет.[ца]если тебе по астливи.. увидеть сибирский кедр, дотронь-[ва)[eo)ся до...
artenyancz
14.10.2022 19:09
Допущено помилку у правописі дієслів закінчується у рядку а) колють, гояться, пишеш б) полеш, бачать, клопочеш в) кроять, спимо, боряться г) сопеш, сиплють, стоїмо...
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
begin
draw(x -> x * x);
end.