В
Все
У
Українська література
Г
Геометрия
Д
Другие предметы
Э
Экономика
Г
География
О
ОБЖ
М
Математика
М
МХК
Х
Химия
Қ
Қазақ тiлi
Л
Литература
У
Українська мова
О
Обществознание
Ф
Физика
А
Английский язык
А
Алгебра
И
История
Б
Беларуская мова
Б
Биология
М
Музыка
П
Право
И
Информатика
П
Психология
В
Видео-ответы
Н
Немецкий язык
Ф
Французский язык
О
Окружающий мир
Р
Русский язык
danilpetuhuv03
danilpetuhuv03
29.04.2021 05:29 •  Информатика

Составить программу для получение текстов. а: ='9класс' b: ='ученик' 'в 9 классе 8 учеников'.

Ответ:
Роззе
Роззе
03.10.2020 06:15
Var a,b:string;
begin 
    a:='9 класс';
    b:='ученик';
    writeln('В ', a, 'е 8 ', b, 'ов');
end.
0,0(0 оценок)
Популярные вопросы: Информатика
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?