В
Все
У
Українська література
Г
Геометрия
Д
Другие предметы
Э
Экономика
Г
География
О
ОБЖ
М
Математика
М
МХК
Х
Химия
Қ
Қазақ тiлi
Л
Литература
У
Українська мова
О
Обществознание
Ф
Физика
А
Английский язык
А
Алгебра
И
История
Б
Беларуская мова
Б
Биология
М
Музыка
П
Право
И
Информатика
П
Психология
В
Видео-ответы
Н
Немецкий язык
Ф
Французский язык
О
Окружающий мир
Р
Русский язык
VladOZmsl
VladOZmsl
19.01.2020 08:18 •  Информатика

Склавиатуры вводят имя, отчество и фамилию. составьте программу, которая выводит сначала фамилию, потом имя, а затем отчество.

Ответ:
timkaserka
timkaserka
27.05.2020 15:56

var a,b,c:string;
begin
readln(a,b,c);
write(c,' ',a,' ',b);
end.

0,0(0 оценок)
Популярные вопросы: Информатика
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?