Войти
Регистрация
Спроси ai-bota
В
Все
У
Українська література
Г
Геометрия
Д
Другие предметы
Э
Экономика
Г
География
О
ОБЖ
М
Математика
М
МХК
Х
Химия
Қ
Қазақ тiлi
Л
Литература
У
Українська мова
О
Обществознание
Ф
Физика
А
Английский язык
А
Алгебра
И
История
Б
Беларуская мова
Б
Биология
М
Музыка
П
Право
И
Информатика
П
Психология
В
Видео-ответы
Н
Немецкий язык
Ф
Французский язык
О
Окружающий мир
Р
Русский язык
Показать больше
Показать меньше
Poжok1
11.03.2021 03:53 •
Информатика
Написать программу, которая переводит значение скорости v в размерерности м/сек в размерности км/час.
Ответ:
kornilov1001
03.10.2020 04:27
Program Program1;
var
V:Real;
Begin
ReadLn(V);
V:=V*3.6;
WriteLn(V);
End.
0,0
(0 оценок)
Популярные вопросы: Информатика
IG77
07.01.2021 05:47
Необходимо написать программу на паскале, которая будет удалять из строки все стоящие подряд одинаковые элементы, если их больше 2. примеры: aabbbc - aac; aabbbac - c;...
A8L3E1X
07.01.2021 05:47
Введите с клавиатуры одномерный массив а(i), элементами которого являются положительные и отрицательные целые числа. сформируйте массив d(i) в котором на четных местах...
Olrg3007
07.01.2021 05:47
Какое число будет выведено на печать после выполнения данного фрагмента var k, a, c integer; begin c=-3; a=4; k=5; while k c+3do begin a=a+c+k; k=k+1 end; writeln(a);...
AnfisaCat
29.04.2023 08:21
Впроцессе преобразования растрового графического файла количество цветов увеличилось с 32 до 1024. какой объем файла будет в результате если исходный файл занимал объем...
lglglglgl
27.03.2021 21:01
C++ Дана последовательность натуральных чисел. Найдите наибольший общий делитель всех элементов последовательности и сократите все её члены на него. Решение оформите в...
MrLello
19.01.2021 00:17
ОЧЕНЬ С ГЕОМЕТРИЕЙ, И Я ВАМ С ИНТЕРЕСУЮЩИМСЯ ВОПРОСОМ...
SoloniyOgurets
19.01.2021 00:17
Составить уравнение прямой, проходящей через точку А и середину отрезка СD, если А (1; -1), С(2; -3), D(4;-2)....
caxopo4ek
19.01.2021 00:17
Яке чудо давнього світу побудував для своєї дружини Навуходоносор 2...
elenaveruaskina
19.01.2021 00:17
МНЕ ОЧЕНЬ СИЛЬНО НУЖНО НУЖНО РЕШИТЬ 2 ЗАДАНИЯ...
Kira369
28.09.2022 06:39
Шайнау сөзіне келетін еліктеуіш сөздер...
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
var
V:Real;
Begin
ReadLn(V);
V:=V*3.6;
WriteLn(V);
End.