Войти
Регистрация
Спроси ai-bota
В
Все
У
Українська література
Г
Геометрия
Д
Другие предметы
Э
Экономика
Г
География
О
ОБЖ
М
Математика
М
МХК
Х
Химия
Қ
Қазақ тiлi
Л
Литература
У
Українська мова
О
Обществознание
Ф
Физика
А
Английский язык
А
Алгебра
И
История
Б
Беларуская мова
Б
Биология
М
Музыка
П
Право
И
Информатика
П
Психология
В
Видео-ответы
Н
Немецкий язык
Ф
Французский язык
О
Окружающий мир
Р
Русский язык
Показать больше
Показать меньше
kristpan2004p0c22v
14.03.2021 18:11 •
Информатика
Написать программу для вывода на экран больших букв в алфавитном порядке.!
Ответ:
kopatirina94
25.08.2020 07:04
АБВГД... тоесть зажимаешь Shift и вводишь буквы
0,0
(0 оценок)
Ответ:
ЛеночкаБелочка
25.08.2020 07:04
Var
i:integer;
begin
For i:=192 to 223 do
Write(Chr(i),' ');
end.
0,0
(0 оценок)
Популярные вопросы: Информатика
deniscv0808
06.02.2023 21:46
Определите значение переменной a после исполнения следующего алгоритма a: =3 b: =2 b: =9+a*b a: =b: 5*a с...
Tanya22rus
03.02.2021 13:30
Рассмотрите скриншоты программного кода для проверки арифметических действий программа выводит ошибку при запуске а) определите и исправьте ошибку б) предложить улучшение...
IÎrîskåI
10.03.2022 06:00
Информационное сообщение объёмом 3кбайт,содержит 6144 символа. сколько символов содержит алфавит , при которого было записано это сообщение...
kolosochok1
01.03.2023 10:46
Запишите значение переменной s, полученное в результате работы следующей программы. текст программы на трёх языках программирования. паскаль var s,k: integer; begin s : =...
dilfuza2105
22.01.2021 07:01
Красная Шапочка часто навещает свою бабушку. Но она очень боится, что рано или поздно ее бабушку опять навестит волк. Поэтому она решила договориться с Лесничим об охране...
diduhalinamal
22.09.2021 20:54
Паскаль я не разбираюсь в этом языке Создать массив из 16 элементов. Заполнить его целыми случайными числами в интервале от 1 до 11. Найти в нем количество чётных элементов....
Виктория20052808
22.09.2021 20:54
23. Which of the following is the Antivirus program? a) Pascal, McAfee, DrWeb b) Python, McAfee, Oracle c) Norton, Panda, McAfee d) Delphi, IOS, DrWeb e) McAfee, DrWeb, Android...
beisbue38
18.12.2021 08:48
по информатике Задание: написать название функций в paint (на картинке показано)...
onetz
08.12.2021 09:06
Амина идёт в школу. Она хочет пойти по короткой дороге. Какую дорога должнаВыбрать Амина: синюю или красную?...
MihailBobr
12.12.2021 13:30
решить в столбик (если можете на тетрадке напишите) ...
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
i:integer;
begin
For i:=192 to 223 do
Write(Chr(i),' ');
end.