Войти
Регистрация
Спроси ai-bota
В
Все
У
Українська література
Г
Геометрия
Д
Другие предметы
Э
Экономика
Г
География
О
ОБЖ
М
Математика
М
МХК
Х
Химия
Қ
Қазақ тiлi
Л
Литература
У
Українська мова
О
Обществознание
Ф
Физика
А
Английский язык
А
Алгебра
И
История
Б
Беларуская мова
Б
Биология
М
Музыка
П
Право
И
Информатика
П
Психология
В
Видео-ответы
Н
Немецкий язык
Ф
Французский язык
О
Окружающий мир
Р
Русский язык
Показать больше
Показать меньше
р5553
24.10.2020 22:21 •
Информатика
Составить код и блок схему на языке c++. динамический двухмерный массив. получить матрицу размера n x m , заполненную случайными числами от 10 до 100. получить одномерный массив, состоящий из произведений элементов столбцов.
Ответ:
Miky14
03.10.2020 01:13
Решение в прикрепленном файле.
0,0
(0 оценок)
Популярные вопросы: Информатика
рф777
05.02.2022 20:44
Скажите почему в этом коде на Pascal ответ равен 0 var a:array[1..10] of integer; i,p:integer; begin randomize; for i:=1 to 10 do begin a[i]:=random(50); writeln(a[i]); p:=p*a[i];...
margarita030620
22.05.2021 11:21
Дана задача: Земля вращается вокруг Солнца со скоростью 30 км/с. На сколько километров она продвинется за t секунд. Напечатайте верное решение задачи (можно предварительно проверить...
StefanSalvatori
20.10.2020 01:32
Как записывать голосовые в игру NEXTRP?...
Mikoсладкая
31.08.2022 23:36
Выбери верный ответ. Собака - самое умное и красивое животное.1) ложное2) истинное3) нельзя однозначно определить...
клубочек333
22.06.2021 05:28
Напишите программу для черепашки, которая нарисует шестиугольник...
alex06062
30.10.2022 03:17
Напишите письмо и оформите его...
мгмлидт
08.01.2023 00:50
Количество различных нечетных трехзначных чисел без по- mуений цифр. составленных из цифр 0, 2, 4, 7, 8, равно: 1. B) 10; C) 9; D) 8....
Pashitsyna
21.03.2020 08:19
Какова вероятность того что при подбрасывании монеты два раза оба раза выпадет орёл?...
Vikharevaliza
21.03.2020 08:19
Какой объём у нашей планеты?...
s1656499
21.03.2020 08:19
1. Спишите, расставляя пропущенные знаки. Подчеркните ГО. Я передал ему ваше поручение и он его исполнил с большим удовольствием. Солнце село и тусклые тучи висели над темной степью....
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?