В
Все
У
Українська література
Г
Геометрия
Д
Другие предметы
Э
Экономика
Г
География
О
ОБЖ
М
Математика
М
МХК
Х
Химия
Қ
Қазақ тiлi
Л
Литература
У
Українська мова
О
Обществознание
Ф
Физика
А
Английский язык
А
Алгебра
И
История
Б
Беларуская мова
Б
Биология
М
Музыка
П
Право
И
Информатика
П
Психология
В
Видео-ответы
Н
Немецкий язык
Ф
Французский язык
О
Окружающий мир
Р
Русский язык

Составить программу которая выводит на экран любимое четверостишие

Ответ:
LiamPeyn
LiamPeyn
03.10.2020 01:04
Ну,например,Есенин.
program Chetverostishie;
begin
writeln('И ничто души не потревожит,');
writeln('И ничто ее не бросит в дрожь, —');
writeln('Кто любил, уж тот любить не может,');
writeln('Кто сгорел, того не подожжешь.');
writeln('С.А.Есенин');
end.
0,0(0 оценок)
Популярные вопросы: Информатика
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?