Войти
Регистрация
Спроси ai-bota
В
Все
У
Українська література
Г
Геометрия
Д
Другие предметы
Э
Экономика
Г
География
О
ОБЖ
М
Математика
М
МХК
Х
Химия
Қ
Қазақ тiлi
Л
Литература
У
Українська мова
О
Обществознание
Ф
Физика
А
Английский язык
А
Алгебра
И
История
Б
Беларуская мова
Б
Биология
М
Музыка
П
Право
И
Информатика
П
Психология
В
Видео-ответы
Н
Немецкий язык
Ф
Французский язык
О
Окружающий мир
Р
Русский язык
Показать больше
Показать меньше
janeair6994
21.08.2020 17:33 •
Информатика
Сpascal abc слово "тестирование" преобразовать в слово "вата"
Ответ:
gdaniiiurik123
03.10.2020 00:01
Var s:string;
begin
s:='тестирование';
s:=s[8]+s[9]+s[1]+s[9];
writeln(s);
end.
0,0
(0 оценок)
Популярные вопросы: Информатика
ЧараX
12.08.2021 09:55
Дано название футбольного клуба. определить количество символов в нём....
lermolen
29.08.2021 22:13
написать программу в Pascal...
пандапандапанда
25.03.2021 12:15
5. есть исполнитель «арифмометр», который понимает следующие команды: - взять число n (занести в память число n), - умножить (перемножаются занесённые в память последние два...
kotenok88
25.03.2021 12:15
Составьте программу , которая выводит в четырех углах экрана по одной желтой точке...
Walmok
25.03.2021 12:15
Оператор для вычисления среднего арифметического переменных х1 и х2...
mumina7
25.03.2021 12:15
При перекодировке сообщения из кода unicodе в код кои-8 объем сообщения уменьшился на 240 бит. определить количество символов в сообщении....
мдфв224
05.10.2021 16:18
Сичинить сочинение про ! ! ! надо !...
RuslanVil
25.08.2021 03:14
Надо! составить блок-схему алгоритма и реализовать его в среде кумир. дано целое число. если оно положительно увеличить в 4 раза, если отрицательно вычесть из него 6, если ноль-...
Sobsrhjj
21.08.2022 15:43
Составить программу ..: даны 3 отрезка,определить существует ли треугольник.если существует,то найти его площадь.дано: a,b,c. решение а+b больше с; b+cбольше а; с+а больше b....
ashotik007
09.02.2023 22:35
ана деген тақырыпқа ой толғау жазып бересіздер ме? өтініш тез арада интернеттен көшірмей алдын ала рахмет!...
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
begin
s:='тестирование';
s:=s[8]+s[9]+s[1]+s[9];
writeln(s);
end.