Войти
Регистрация
Спроси ai-bota
В
Все
У
Українська література
Г
Геометрия
Д
Другие предметы
Э
Экономика
Г
География
О
ОБЖ
М
Математика
М
МХК
Х
Химия
Қ
Қазақ тiлi
Л
Литература
У
Українська мова
О
Обществознание
Ф
Физика
А
Английский язык
А
Алгебра
И
История
Б
Беларуская мова
Б
Биология
М
Музыка
П
Право
И
Информатика
П
Психология
В
Видео-ответы
Н
Немецкий язык
Ф
Французский язык
О
Окружающий мир
Р
Русский язык
Показать больше
Показать меньше
Danilalmaz
29.05.2023 16:20 •
Информатика
Подсчитать количество нечетных элементов в одномерном массиве а(18),заданным генератором случайных чисел на промежутке [-6; 17]
Ответ:
fjfnk
25.08.2020 01:52
Pascal abc
0,0
(0 оценок)
Популярные вопросы: Информатика
werer1973
15.11.2022 13:07
вспомнить игру по типу дуэт,только когда нажимаешь точки сплетаются...
Intagul
09.07.2020 21:45
Бұлтты технологиялар дегеніміз не...
Данька228228
22.09.2020 14:03
Задача по информатике егэ решите с подробным решием...
dashashirobokova
19.03.2023 17:29
Нужно написать программу на языке Python...
сафийка3
29.04.2020 10:47
Сколько значащих нулей в двоичной записи десятичного числа 352...
kotovaann2016
27.02.2020 12:27
Врезультате выполнения фрагмента программы: while n 0 do begin write (2*(n mod 10)+1); n: = n div 10; end; на экран выведено число 13717 какое число хранилось до этого в переменной...
kryp4
27.02.2020 12:27
Подумай, якi вiдомостi або малюнки можуть знадобитися для твоэи презентации....
roncray1
05.05.2020 16:53
Із наведеного переліку виберіть вегетативного розмноження рослин (4 відповіді) А) живцямиБ) насіннямВ) бульбамиГ) цибулинамиД) спорамиЕ) відводкамиЭ) Частина ДО ІТЬ БІОЛОГІЯ...
MinecraftAndSchool
05.05.2020 16:53
//расположи победы гуннов а хронологическом порядке////хелп ми //...
HelpMePlsIs
28.04.2023 05:21
4.Укажи главные члены предложения. По лесной поляне бродит медведь.А) по лесной полянеБ) бродит медведьВ) бродит по поляне ...
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?