Войти
Регистрация
Спроси ai-bota
В
Все
У
Українська література
Г
Геометрия
Д
Другие предметы
Э
Экономика
Г
География
О
ОБЖ
М
Математика
М
МХК
Х
Химия
Қ
Қазақ тiлi
Л
Литература
У
Українська мова
О
Обществознание
Ф
Физика
А
Английский язык
А
Алгебра
И
История
Б
Беларуская мова
Б
Биология
М
Музыка
П
Право
И
Информатика
П
Психология
В
Видео-ответы
Н
Немецкий язык
Ф
Французский язык
О
Окружающий мир
Р
Русский язык
Показать больше
Показать меньше
Нонааа
02.09.2021 07:44 •
Информатика
Вfreepascale вывести числа в виде таблицы используя команду цикла 5 55 555
Ответ:
baburinyaroslav
30.07.2020 06:53
Var a:integer;
b,c:string;
begin
b:='*';
c:='';
for a:=1 to 3 do begin
c:=c+b;
writeln(c);
end;
end.
0,0
(0 оценок)
Популярные вопросы: Информатика
serotettonika
03.02.2021 15:15
С шифра Цезаря дешифровать сообщение: ПХНФЧУЗХЕЩНД (исходный алфавит: )...
esketit1
10.01.2021 15:34
Запишите на турбо Паскаль cos²|y-√cos x| ...
KarinaKotik11
27.06.2020 08:09
На паскале скринн всего экрана Задача А. С клавиатуры вводится натуральное число. Напишите программу, которая выводит “ДА”, если число четное, иначе - “НЕТ”. Задача...
Rtyrtya
02.02.2021 05:50
Написать программу которая каждую минуту спрашивает как дела использовать setTimeout()...
Spale4ik
12.04.2020 15:51
В каких единицах измеряют разрешающую принтера?...
PrivPomogite
02.10.2021 13:23
Нужно сделать программу на С#: 1+1/2^3+1/3^3+...+1/50^3 Но у меня в программе выдает ошибку можете проверить?...
diduhalinamal
16.03.2020 10:24
Что относится к основной векторной графики...
МарянДансер
02.07.2021 16:05
При Интернет-соединении с максимальной скоростью передачи данных 192 Кбит/с аудиофайл размером 3600 Кбайт будет в лучшем случае передаваться: 1)5 мин2)больше 15 мин3)10...
Malikru74
04.03.2020 01:52
Написать программу для вычисления значения выражения d+(d^2-25)/c...
viamell
04.03.2020 01:52
Используя ms excel, вычислить факториал числа 5....
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
b,c:string;
begin
b:='*';
c:='';
for a:=1 to 3 do begin
c:=c+b;
writeln(c);
end;
end.