Войти
Регистрация
Спроси ai-bota
В
Все
У
Українська література
Г
Геометрия
Д
Другие предметы
Э
Экономика
Г
География
О
ОБЖ
М
Математика
М
МХК
Х
Химия
Қ
Қазақ тiлi
Л
Литература
У
Українська мова
О
Обществознание
Ф
Физика
А
Английский язык
А
Алгебра
И
История
Б
Беларуская мова
Б
Биология
М
Музыка
П
Право
И
Информатика
П
Психология
В
Видео-ответы
Н
Немецкий язык
Ф
Французский язык
О
Окружающий мир
Р
Русский язык
Показать больше
Показать меньше
rostislav2017
23.03.2021 03:21 •
Информатика
Написать программу вычисления объема куба. v=a в третьей степени, а - сторона
Ответ:
KykuCat
29.07.2020 22:59
Var a, V: integer;
begin
write('a = ');
readln(a);
V := a * a * a;
write('V = ', V);
end.
0,0
(0 оценок)
Популярные вопросы: Информатика
kucharin
09.04.2020 16:26
Имя величины в алгоритме мнемоническое: SUMMA C1 DOHOD Y...
максим1716
05.07.2021 19:14
Два перевода карандаша в чёрный цвет. (delphi)...
Пони0с0радушкой
28.04.2022 02:12
45 подскажите код на с# для закрытия windows forms, чтобы он о выходе из программы типа вы точно хотите выйти? и да нет...
Няша200411
12.09.2021 18:30
Вывести все числа степени двойки, начиная с двух до 512...
ВалерияГрузд
08.12.2020 21:22
Создайте список 5 чисел. Выведите на экран их сумму....
blrikiog
28.01.2020 09:05
1)какие факты из биографии в г распутина произвели на вас наибольшее впечатление и почему? 2)Прокомментируйте фразу: для нашего поколения был очень труден хлеб детства . К какому...
ankerkor
14.02.2023 03:06
построить трезвучие М53 от звуков: фа, соль, ми бемоль....
Vivy12
04.08.2020 17:08
По технологии выбрать одну из двух тем и сделать доклад: 1) устройство кранов, вентилей и смесителей. 2) выбор и использование современных средств ухода за одеждой и обувьюбуду...
makshardin17
18.02.2022 16:36
Определите причины неудач крестеянских выступлений...
чина22
06.04.2022 10:37
«Пушкин в изгнании» ответьте на во Глава «Степь» 1) Когда начинается роман?В каком городе в начале побывал Пушкин? 2) Где поселился поэт? 3) Что произошло там с ним и кто приехал...
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
begin
write('a = ');
readln(a);
V := a * a * a;
write('V = ', V);
end.