В
Все
У
Українська література
Г
Геометрия
Д
Другие предметы
Э
Экономика
Г
География
О
ОБЖ
М
Математика
М
МХК
Х
Химия
Қ
Қазақ тiлi
Л
Литература
У
Українська мова
О
Обществознание
Ф
Физика
А
Английский язык
А
Алгебра
И
История
Б
Беларуская мова
Б
Биология
М
Музыка
П
Право
И
Информатика
П
Психология
В
Видео-ответы
Н
Немецкий язык
Ф
Французский язык
О
Окружающий мир
Р
Русский язык
Azazel500
Azazel500
11.08.2021 05:11 •  Информатика

Pascal abc составьте программу которая находит количество двухзначных чисел кратных 3

Ответ:
nelindos18
nelindos18
02.10.2020 21:21
Var i,otvet:integer;
begin
 for i:=0 to 99 do
    begin
      if (i mod 3)=0 then
          otvet:=otvet+1;
     end;
writeln(otvet);
end.
  
0,0(0 оценок)
Популярные вопросы: Информатика
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?