Войти
Регистрация
Спроси ai-bota
В
Все
У
Українська література
Г
Геометрия
Д
Другие предметы
Э
Экономика
Г
География
О
ОБЖ
М
Математика
М
МХК
Х
Химия
Қ
Қазақ тiлi
Л
Литература
У
Українська мова
О
Обществознание
Ф
Физика
А
Английский язык
А
Алгебра
И
История
Б
Беларуская мова
Б
Биология
М
Музыка
П
Право
И
Информатика
П
Психология
В
Видео-ответы
Н
Немецкий язык
Ф
Французский язык
О
Окружающий мир
Р
Русский язык
Показать больше
Показать меньше
lizahi
22.10.2021 03:23 •
Информатика
Составьте программу которая выводит на экран надпись "поздравляю с началом учебного года! "
Ответ:
Камелия1231
26.07.2020 22:16
Begin
writeln('Поздравляю с началом учебного года!')
end.
0,0
(0 оценок)
Популярные вопросы: Информатика
Super364
12.04.2023 02:15
записи алгоритма на естественном языке, но с Тщательно отработанным набором слов....
izmoksi
08.07.2020 19:32
Определите порядок этапов решения задач на компьютере Исследование задачиСоставление программы Итог и его анализ Ввод программы в компьютере Составление алгоритма Постановка задачи....
Диля222222222
24.07.2022 19:36
1 задача : Создать и вывести массив У (8), с элементами уk = ln(k) - 3k, где k = 1,2…. Выполнить дополнительно задание: максимальный элемент поменять местами с четвертым элементом.2...
anisinivan09p08i87
24.05.2022 10:54
Что будет выведено на экран в результате работы фрагмента программы? for a:=4 to 6 do write (a); write (a); а) 456456 б) 4 5 6 в) 4566 г) 445566 д) 44 55 66...
viktrozumovskaoyqqjq
18.11.2022 07:54
Дом.зад по информатике: 1.Создать свой алгоритм. 2.Написать алгоритм как переходит улицу с светофором и пройти с пешеходным переходом. 3.Сделать алгоритм как мыть руки с мылом. 4.Нанишите...
Fosa1
20.03.2022 18:54
Какое значение, должна иметь переменная s, чтобы в ветвлении с условием s != 0 выполнился блок else?...
vikasss1581
29.10.2020 17:26
Решите на python-е Вводятся натуральные числа a, b, c и d выведите сначаланаименьшее из них, а потом наибольшее....
pakapika
31.03.2022 15:10
Дан фрагмент программного кода. Определите значение переменной Y после выполнения этих операторов. … X = 16; Y = 14; if (X Y) Y = X + 2; else Y = Y * 3; … Y =...
nastia295
15.04.2023 19:07
Площадь прямоугольного треугольника с катетами k и s равна ¹/2( k+s) высказывание является ложным или истиным или нельзя однозначно определить?...
Gergoo
25.03.2022 03:38
Посчитать math.sin (1) = math.sin (1 + 180) a % b = a - (a // b) * b math.cos (1) = math.cos (1 + 2 * math.pi) a % b = b // a и указать правдивые выражения...
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
writeln('Поздравляю с началом учебного года!')
end.