В
Все
У
Українська література
Г
Геометрия
Д
Другие предметы
Э
Экономика
Г
География
О
ОБЖ
М
Математика
М
МХК
Х
Химия
Қ
Қазақ тiлi
Л
Литература
У
Українська мова
О
Обществознание
Ф
Физика
А
Английский язык
А
Алгебра
И
История
Б
Беларуская мова
Б
Биология
М
Музыка
П
Право
И
Информатика
П
Психология
В
Видео-ответы
Н
Немецкий язык
Ф
Французский язык
О
Окружающий мир
Р
Русский язык
nastyagrng
nastyagrng
31.01.2021 09:52 •  Информатика

Напишите программу поиска всех трехзначных чисел делящихся на 7 т , сумма котрых кратна 7

Ответ:
Вениамин228
Вениамин228
02.10.2020 18:33
Pascal ABC
Var
i:integer;
Begin
For i:=100 to 999 do
if i mod 7 = 0 then Write(i,' ')
End.
0,0(0 оценок)
Популярные вопросы: Информатика
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?