Войти
Регистрация
Спроси ai-bota
В
Все
У
Українська література
Г
Геометрия
Д
Другие предметы
Э
Экономика
Г
География
О
ОБЖ
М
Математика
М
МХК
Х
Химия
Қ
Қазақ тiлi
Л
Литература
У
Українська мова
О
Обществознание
Ф
Физика
А
Английский язык
А
Алгебра
И
История
Б
Беларуская мова
Б
Биология
М
Музыка
П
Право
И
Информатика
П
Психология
В
Видео-ответы
Н
Немецкий язык
Ф
Французский язык
О
Окружающий мир
Р
Русский язык
Показать больше
Показать меньше
AmiKot1105
14.04.2022 06:36 •
Информатика
Дан массив целых чисел, состоящий из 15 элементов. заполнить его с клавиатуры. найти сумму положительных элементов, значения которых меньше 10.
Ответ:
Рената515
26.07.2020 06:57
См. файл во вложении
0,0
(0 оценок)
Популярные вопросы: Информатика
katerinamorozo2
29.03.2021 12:44
Сформировать двумерный массив а(15х15) из случайных чисел и подсчетов количество элементов массива, значения которых находятся в диапазоне от 10 до 20...
mmmm0
17.12.2022 10:31
Python информатика 35 нужны только 1 и 2...
Annet234
24.03.2021 08:31
2/3+3/4+4/+10/11 составить программу в паскале...
настя7565
24.03.2021 08:31
Необходимо проверить выражение (a*x+b*y)/c mod c=0 выдает ошибку операция неприменима к этого типа в чем дело? пальскаль авс, тип real...
Nargiza02005
24.03.2021 08:31
Укажите лишний объект с точки зрения вида информации: а) фотография b) телефонный разговор c) картина d) чертеж...
рашитгаиф
25.03.2021 17:37
Что будет выведено на экран монитора врезультате выполнения цикла: for k: =1 to 4 do write( ,k)паскаль авс 20...
sasjhapodkolzin
10.07.2021 04:06
Решить на цикл while. ответ записать в тетрадь 1.какое число нужно написать вместо многоточия, чтобы цикл выполнился ровно 2 раза? i: =7; while i = do begin writeln( ! );...
PollyFoxk2002
01.02.2022 13:20
Укажите, сколько из перечисленных операций (+,-,*,/,div, mod) допустимы для целого числа типа данных. То есть при использовании этих операций над операндами этого типа получается...
Maks00p1
06.03.2021 19:41
2класс собрал 72 кг помедоров и 27 кг перцев.сколько ящиков ...
Аннаlove2017
22.03.2023 22:53
Проверь правильно ли составляет текст...
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?