В
Все
У
Українська література
Г
Геометрия
Д
Другие предметы
Э
Экономика
Г
География
О
ОБЖ
М
Математика
М
МХК
Х
Химия
Қ
Қазақ тiлi
Л
Литература
У
Українська мова
О
Обществознание
Ф
Физика
А
Английский язык
А
Алгебра
И
История
Б
Беларуская мова
Б
Биология
М
Музыка
П
Право
И
Информатика
П
Психология
В
Видео-ответы
Н
Немецкий язык
Ф
Французский язык
О
Окружающий мир
Р
Русский язык
Anna66613
Anna66613
18.06.2022 12:12 •  Информатика

12. составьте программу на языке паскаль, вычисляющую сумму 3-х чисел, вводимых случайным образом.

Ответ:
нет169
нет169
24.07.2020 19:18
 var   
r,i : integer; 
begin 
randomize; 
r := 0;     
for i := 1 to 3 do   
r := r + random(25);     
writeln (r); 
end.
0,0(0 оценок)
Популярные вопросы: Информатика
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?